<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Példátlanul magas volt a beruházások száma | Magyar Idők	</title>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!--[if lt IE 9]>
	<script src="https://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<title>Példátlanul magas volt a beruházások száma | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Példátlanul magas volt a beruházások száma | Magyar Idők" />
<meta property="og:description" content="Minden idők legsikeresebb éve volt az elmúlt esztendő befektetésösztönzés szempontjából, soha ennyi és ilyen nagy értékű beruházás nem érkezett Magyarországra – mondta Szijjártó Péter egy tegnapi sajtótájékoztatón Budapesten. A külgazdasági és külügyminiszter a távirati iroda szerint úgy fogalmazott: külgazdasági rekordokat döntött Magyarország 2018-ban. Tavaly 98 nagyberuházás jött Magyarországra a beruházásösztönzési rendszeren keresztül, ezek összesen 1380 &hellip;" />
<meta property="og:url" content="https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="https://magyaridok.hu/wp-content/uploads/2019/01/12szijjartoMTI-e1546593092235.jpg" />
<meta property="og:image:secure_url" content="https://magyaridok.hu/wp-content/uploads/2019/01/12szijjartoMTI-e1546593092235.jpg" />
<meta property="og:image:width" content="621" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minden idők legsikeresebb éve volt az elmúlt esztendő befektetésösztönzés szempontjából, soha ennyi és ilyen nagy értékű beruházás nem érkezett Magyarországra – mondta Szijjártó Péter egy tegnapi sajtótájékoztatón Budapesten. A külgazdasági és külügyminiszter a távirati iroda szerint úgy fogalmazott: külgazdasági rekordokat döntött Magyarország 2018-ban. Tavaly 98 nagyberuházás jött Magyarországra a beruházásösztönzési rendszeren keresztül, ezek összesen 1380 [&hellip;]" />
<meta name="twitter:title" content="Példátlanul magas volt a beruházások száma | Magyar Idők" />
<meta name="twitter:image" content="https://magyaridok.hu/wp-content/uploads/2019/01/12szijjartoMTI-e1546593092235.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://magyaridok.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.18.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://magyaridok.hu/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='https://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1545208256' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1544603486'></script>
<link rel='https://api.w.org/' href='https://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://magyaridok.hu/?p=3815810' />
<link rel="alternate" type="application/json+oembed" href="https://magyaridok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Fpeldatlanul-magas-volt-a-beruhazasok-szama-3815810%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magyaridok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Fpeldatlanul-magas-volt-a-beruhazasok-szama-3815810%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://magyaridok.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="enews_article-template-default single single-enews_article postid-3815810 custom-background et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled windows et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2019. január 4., péntek,</span>
					<span id="en-nameday"> Titusz, Leona napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="https://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="https://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
                <span
                        class="mobileHeaderSearch scrollToElement"
                        data-scroll-to="#footerSearch"
                        data-scroll-focus=".en-search-field"
                        data-scroll-speed="200"
                        data-scroll-offset="-100"
                >
                </span>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-797"><a href="https://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-833"><a href="https://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-860"><a href="https://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-886"><a href="https://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1904"><a href="https://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-943"><a href="https://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-952"><a href="https://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-967"><a href="https://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

        <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews"></div>

		<div id="et-main-area">
<div id="main-content">


	<div class="container">
        		<div id="content-area" class="clearfix">
			<div id="left-area">
                						<article id="post-3815810" class="post-3815810 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-befektetes enews_article_tags-kulgazdasag enews_article_tags-szijjarto-peter enews_article_columns-gazdasag">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/gazdasag/" rel="column">Gazdaság</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like"
                         data-layout="standard"
                         data-href="https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810/"
                         data-action="recommend"
                         data-show-faces="true"
                         data-share="true">
                    </div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810/&subject=Példátlanul magas volt a beruházások száma">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810/</strong>
				</div>

				
				<div class="en-article-dates">
					<span class="en-article-dates-main">2019. január 4. péntek 11:34</span>
														</div>

				
				<div class="et_main_title">
					<h1>Példátlanul magas volt a beruházások száma</h1>
				</div>

				
				
				<div class="articleSourceAndAuthor">
										                    <div class="authorContainer fullBox col-sm">
                                                    <div class="en-article-author">
                                Magyar Idők                            </div>
                                                
                    </div>
                    				</div>
				<div style="clear: both;"></div>

				<div class="entry-content clearfix">
					
																
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like"
                             data-layout="standard"
                             data-href="https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810/"
                             data-action="recommend"
                             data-show-faces="true"
                             data-share="true">
                        </div>
					</div>

					<p>Minden idők legsikeresebb éve volt az elmúlt esztendő befektetésösztönzés szempontjából, soha ennyi és ilyen nagy értékű beruházás nem érkezett Magyarországra – mondta Szijjártó Péter egy tegnapi sajtótájékoztatón Budapesten. A külgazdasági és külügyminiszter a távirati iroda szerint úgy fogalmazott: külgazdasági rekordokat döntött Magyarország 2018-ban.</p>
<p>Tavaly 98 nagyberuházás jött Magyarországra a beruházásösztönzési rendszeren keresztül, ezek összesen 1380 milliárd forint értéket képviselnek, és ezekhez a beruházásokhoz a magyar kormány 135 milliárd forint vissza nem térítendő készpénztámogatást nyújtott – ismertette a miniszter.</p>
<p>Szijjártó Péter elmondta: a beruházásokkal 17 024 új munkahely létesült az országban, az így létrehozott munkahelyeken a vállalatok 425 700 forintos átlagbért fizettek, ami negyven százalékkal magasabb a külföldi beruházásoknál fizetett 2017-es átlagbérnél. Rámutatott: a nagyberuházások hozzájárultak ahhoz, hogy Magyarország érte el a harmadik legalacsonyabb munkanélküliségi rátát az Európai Unióban.</p>
<p><img class="alignnone size-medium wp-image-3817643" src="https://magyaridok.hu/wp-content/uploads/2019/01/12szijjartoMTI-526x800.jpg" alt="" width="526" height="800" /></p>
<p>A legtöbb beruházás Németországból jött Magyarországra, a 98 nagyberuházásból 28-at német vállalatok hajtottak végre 620 milliárd forint értékben. A legtöbb beruházás az autóiparba érkezett, a 98 nagyberuházásból 36-ot ebben az ágazatban hajtottak végre, amelyek révén 851 milliárd forint értékű befektetés érkezett a területre. A második helyen az alapvetően pénzügyi funkciókat Magyarországra telepítő üzleti szolgáltató szektor és az elektronikai szektor áll, tíz-tíz nagyberuházással.</p>
<p>Szijjártó Péter szerint a magyar gazdaság a dimenzióváltás időszakát éli, amikor már nem az új munkahelyek száma a legfontosabb szempont, hanem az általuk megtestesített technológia és kutatás-fejlesztés áll a középpontban. Szerinte ez azt is jelenti, hogy a beruházásösztönzés terén az új támogatási formák jól működnek.</p>
<p>A miniszter közölte, tavaly hét technológia-intenzív nagyberuházáshoz és tíz kutatás-fejlesztési beruházáshoz adtak támogatást. Kiemelte: a beruházás-ösztönzésben, egy elismert szakmai rangsor alapján, Magyarország bekerült a világ tíz legjobb befektetési helyszíne közé.</p>

                    
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like"
                             data-layout="standard"
                             data-href="https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810/"
                             data-action="recommend"
                             data-show-faces="true"
                             data-share="true">
                        </div>
					</div>
				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/befektetes/" rel="tag">befektetés</a><a href="/cimke/kulgazdasag/" rel="tag">Külgazdaság</a><a href="/cimke/szijjarto-peter/" rel="tag">Szijjártó Péter</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
            
						<div class="et_pb_row_inner">
									</div>
			            <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<div class='et-box et-shadow'>
					<div class='et-box-content'>Csak egy kattintásra van attól, hogy ne maradjon le a Magyar Idők mérvadó híreiről!
<a href="https://magyaridok.hu/hirlevel/">IDE</a> kattintva feliratkozhat hírlevelünkre, mi pedig napi két e-mailben elküldjük Önnek legfontosabb cikkeinket. <em>(Ez a szolgáltatás ingyenes!)</em></div></div>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt</span></h2>
                                        <a href="https://magyaridok.hu/belfold/retvari-bence-eves-szinten-42-ezer-forinttal-emelkednek-a-nyugdijak-3818426/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/12/05nyugdijTEK-e1543913738864-768x433.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/retvari-bence-eves-szinten-42-ezer-forinttal-emelkednek-a-nyugdijak-3818426/">Rétvári Bence: éves szinten 42 ezer forinttal emelkednek a nyugdíjak</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Idén 2,7 százalékkal emelkednek a nyugdíjak, a bankszámlákra január 11-én érkezik a megemelt nyugdíj, a posta pedig január 16-án kezdi meg a kézbesítést.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/tordai-egy-lepesre-a-btk-felbujtoi-tenyallasatol-3815675/">Tordai egy lépésre a BTK felbujtói tényállásától</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Kutyaszorítóban az önjelölt anarchista vezető.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/poszt-trauma/gyurcsany-megkezdte-a-durva-hergelest-3814310/">Gyurcsány megkezdte a durva hergelést</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Van, ami sosem változik.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/celebugyved-bosszankodik-orban-viktor-miatt-3805424/">„Celebügyvéd” bosszankodik Orbán Viktor miatt</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Persze csak mint „független”.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/kulfold/a-fake-news-media-hatalmas-pofont-kapott-3792278/">A fake news média hatalmas pofont kapott</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Kezdhetnek félni a ballib hírhamisítók.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        
			</div> <!-- #left-area -->

			            <div id="sidebar">
			    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt cikkek</span></h2>
                                        <a href="https://magyaridok.hu/belfold/gyurcsany-ferencekkel-szovetkezett-a-jobbik-3816122/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2019/01/01parlamentTEK-e1546553098223-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/gyurcsany-ferencekkel-szovetkezett-a-jobbik-3816122/">Gyurcsány Ferencékkel szövetkezett a Jobbik</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Az Országház lépcsőjén, közösen tettek fogadalmat a kormánnyal szembeni ellenállásra a Jobbik, az MSZP, a DK, az LMP, a Párbeszéd, a Momentum politikusai, illetve független képviselők. </div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt cikkek</span></h2>
                                        <a href="https://magyaridok.hu/ahelyzet/eddig-es-ne-tovabb-3816242/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2019/01/DKOS20190103018-e1546547554210-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/ahelyzet/eddig-es-ne-tovabb-3816242/">Eddig és ne tovább!</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Ha nem lenne demokrácia, akkor nem tehettek volna homályos célok és kétes támogatottság nevében semmiféle fogadalmat, hiszen betiltva ülnének valamelyik börtönben politikai fogolyként.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/sejtek-izomrostok-is-operalhatok-a-magyar-fejlesztes-segitsegevel-3815723/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2019/01/Kepernyofoto20190103220354-e1546550213210-768x432.png">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/sejtek-izomrostok-is-operalhatok-a-magyar-fejlesztes-segitsegevel-3815723/">Sejtek, izomrostok is operálhatók a magyar fejlesztés segítségével</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Akár sejteken, hajszálereken, idegrostokon is műtéteket lehet végezni annak az optikai eszköznek a segítségével, amelynek fejlesztése most újabb fordulóponthoz érkezett.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/mar-kezbesitik-orban-viktor-levelet-3816131/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2019/01/03orbanMTIMiniszterelnokiSajtoiroda-e1546548158731-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/mar-kezbesitik-orban-viktor-levelet-3816131/">Már kézbesítik Orbán Viktor levelét</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Január közepéig minden érintett megkapja Orbán Viktor levelét, amelyben a közelgő, májusi európai parlamenti (EP-) választás tétjére hívja fel a figyelmet a miniszterelnök, pártelnök. </div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/orzi-tamogatottsagat-a-fidesz-kdnp-3814844/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/04/01kampanyzaroCZ-e1546550864349-768x431.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/orzi-tamogatottsagat-a-fidesz-kdnp-3814844/">Őrzi támogatottságát a Fidesz–KDNP</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">A balliberális ellenzék és média által „rabszolgatörvénynek” nevezett túlóratörvény elfogadása, illetve az azt követő tüntetések után sem változott érdemben a Fidesz–KDNP támogatottsága.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/gazdasag/nem-irtak-ala-tuloraszerzodest-3816263/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2019/01/13tuloramunkasCZ-e1546550363266-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/gazdasag/nem-irtak-ala-tuloraszerzodest-3816263/">Nem írtak alá túlóraszerződést</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Sem a munkaadói, sem a munkavállalói érdekképviseletek nem kaptak visszajelzést arról, hogy bárkivel is aláíratták volna az új túlórakeretre vonatkozó szerződését. </div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="et_pb_article_offerer et_pb_module"  style="background-color: inherit;">
				  <h2><span>Facebook</span></h2>
			      <div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
				</div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/veronai-tragedia-az-egyik-ceg-vezetoje-is-felelhet-3815819/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2019/01/06ujbuszMTIEPAVigiliDelFuoco-e1546552637182-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/veronai-tragedia-az-egyik-ceg-vezetoje-is-felelhet-3815819/">Veronai tragédia: az egyik cég vezetője is felelhet</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">Halálos tömegszerencsétlenséget okozó, foglalkozás köré­ben elkövetett gondatlan veszélyeztetés vétségével gyanúsították meg a veronai katasztrófát szenvedett autóbusz üzemeltetőinek egyikét. </div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/jobbak-az-eletkilatasaik-a-budapesti-lakosoknak-3812123/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2019/01/05egeszsegugyMO-e1546464698543-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-title">
        <a href="https://magyaridok.hu/belfold/jobbak-az-eletkilatasaik-a-budapesti-lakosoknak-3812123/">Jobbak az életkilátásaik a budapesti lakosoknak</a>
    </div>
                                    <div class="enews-article-offerer-lead-container">A fővárosban élőkről készült friss felmérés szerint a budapestiek tovább élnek, egészségesebbek, bár többet is költenek egészségügyi kezelésekre, illetve gyógyszerekre.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legfrissebb</span>
                    </h2>
        
        
    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            11:52
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/sorosek-szervezik-a-tunteteseket-3816500">Sorosék szervezik a tüntetéseket</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            11:43
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/retvari-bence-eves-szinten-42-ezer-forinttal-emelkednek-a-nyugdijak-3818426">Rétvári Bence: éves szinten 42 ezer forinttal emelkednek a nyugdíjak</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            11:34
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/gazdasag/peldatlanul-magas-volt-a-beruhazasok-szama-3815810">Példátlanul magas volt a beruházások száma</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            11:25
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/retvari-bence-az-ellenzeknek-csak-a-politikai-balhe-a-fontos-3818150">Rétvári Bence: Az ellenzéknek csak a politikai balhé a fontos</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            11:16
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kulfold/eloszor-landolt-holdszonda-a-hold-tulso-oldalan-3815318">Először landolt holdszonda a Hold túlsó oldalán</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            11:07
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/lugas/a-magyar-idok-hetvegi-mellekletebol-ajanljuk-3815453">A Magyar Idők hétvégi mellékletéből ajánljuk</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            11:02
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kulfold/nyoma-veszett-egy-eszak-koreai-diplomatanak-3814955">Nyoma veszett egy észak-koreai diplomatának</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            10:58
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/gazdasag/nalunk-a-legolcsobb-a-foldgaz-3814805">Nálunk a legolcsóbb a földgáz</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            10:49
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/gazdasag/penzugyminiszterium-alacsony-adok-segitik-a-kis-es-kozepvallalkozasokat-3818255">Pénzügyminisztérium: alacsony adók segítik a kis- és középvállalkozásokat</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            10:45
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kulfold/letettek-az-eskut-az-uj-amerikai-torvenyhozasban-3817193">Letették az esküt az új amerikai törvényhozásban</a>
        </div>
    </div>


            </div>
        </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->            </div>
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="https://magyaridok.hu/">
			<input type="search" id="footerSearch" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1012"><a href="https://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1009"><a href="https://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1006"><a href="https://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1003"><a href="https://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1907"><a href="https://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-997"><a href="https://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-994"><a href="https://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-991"><a href="https://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="https://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="https://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="https://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="https://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="https://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="https://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
<li id="menu-item-3143320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143320"><a href="https://magyaridok.hu/gdpr/">GDPR</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2019 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

		<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
<div class="gdprBoxContainer">
    <div class="gdprBoxBody">
        <div class="gdprBoxText">
            <p>Oldalainkon sütiket használunk a jobb működés érdekében. Adatvédelmi nyilatkozatunkból tájékozódhat az Ön adatainak védelméről. Adatvédelmi nyilatkozatunkat <a href="https://magyaridok.hu/gdpr/">itt</a> olvashatja el.</p>

        </div>
        <div class="gdprBoxButton mx-auto">
            <button type="button" class="acceptButton submit_button">
                Rendben
            </button>
        </div>
    </div>
</div>

    <script type="text/javascript"
            src="https://magyaridok.hu/wp-content/plugins/endless-core/js/gdprAccept.js?v=ed40563b2"
                                    
            
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7b6ddf4ff1">

			<script type="text/javascript">
			</script>
	<div class="promo-bar promo-bar-2" data-expiration-hours="24">
					<h4 class="promo-bar-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!    <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;vertical-align: middle;height: 22px;" class="en-fb-box-iframe" scrolling="no" frameborder="0" allowtransparency="true"></iframe></h4>
					<button class="promo-bar-close">Bezárás</button>
				  </div><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6b019376b2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"88b576b4ff","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3815810","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.18.7'></script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.18.7'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.18.7'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/magyaridok.hu\/gazdasag\/peldatlanul-magas-volt-a-beruhazasok-szama-3815810\/","ajax_url":"https:\/\/magyaridok.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3815810","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1517923591'></script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_promo_bar.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoBarSettings = {"displayCheckboxes":["enews_article"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_PromoBarShow.js?ver=4.9.9'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_text_0{padding-bottom:30px!important}</style>
		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>