<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Miniszteri biztost kérnek a gyógyeszközösök | Magyar Idők	</title>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!--[if lt IE 9]>
	<script src="https://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<script>var et_site_url='https://magyaridok.hu';var et_post_id='3304214';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Miniszteri biztost kérnek a gyógyeszközösök | Magyar Idők</title>
	<style>
					.promo-bar{
                        display: none;
						position: fixed;
						bottom: -100px;
						min-height: 50px;
						width: 100%;
						bottom: 0;
						background-color: white;
						text-align:center;
						border-top: 4px solid darkgrey; 
						padding: 9px 60px 10px;
						z-index: 2;
					}
					
					.promoBarShow {
					    display: block;
					}

					.promo-bar-title {
						color: grey;
						line-height: 25px;
						padding-bottom: 0;
						display: inline-block;
						margin-right: 15px;
						font-size: 18px;
					}

					.promo-bar-close {
						position: absolute;
						top: -2px;
						right: -2px;
						border: none;
						border-bottom-left-radius: 5px;
						border-left: 2px solid darkgrey;
						border-bottom: 2px solid darkgrey;
						background-color: darkgrey;
						color: white;
					}

					.promo-bar-close:hover {
						cursor: pointer;
						background: none;
						color: grey;
					}
				</style>
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miniszteri biztost kérnek a gyógyeszközösök | Magyar Idők" />
<meta property="og:description" content="Magyarországon becslések szerint 1-1,2 millió ember szorul tartósan vagy átmenetileg gyógyeszközök használatára. Ez a szám ráadásul folyamatosan nő: részben az átlagéletkor, részben az orvosi technológiák fejlődése révén rehabilitálható állapotok és betegek számának növekedésével. Az eszközök 90 százaléka vagy importált, vagy Magyarországon gyártják, de külföldről behozott alapanyagból készül, ezért az elmúlt hetek forintárfolyam-gyengülése érzékenyen érintette a &hellip;" />
<meta property="og:url" content="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="https://magyaridok.hu/wp-content/uploads/2018/07/04gyogyeszkozHZ-e1531861149652-768x432.jpg" />
<meta property="og:image:secure_url" content="https://magyaridok.hu/wp-content/uploads/2018/07/04gyogyeszkozHZ-e1531861149652-768x432.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Magyarországon becslések szerint 1-1,2 millió ember szorul tartósan vagy átmenetileg gyógyeszközök használatára. Ez a szám ráadásul folyamatosan nő: részben az átlagéletkor, részben az orvosi technológiák fejlődése révén rehabilitálható állapotok és betegek számának növekedésével. Az eszközök 90 százaléka vagy importált, vagy Magyarországon gyártják, de külföldről behozott alapanyagból készül, ezért az elmúlt hetek forintárfolyam-gyengülése érzékenyen érintette a [&hellip;]" />
<meta name="twitter:title" content="Miniszteri biztost kérnek a gyógyeszközösök | Magyar Idők" />
<meta name="twitter:image" content="https://magyaridok.hu/wp-content/uploads/2018/07/04gyogyeszkozHZ-e1531861149652.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://magyaridok.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://magyaridok.hu/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='https://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1531206080' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1517923591'></script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_promo_bar.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1531206080'></script>
<link rel='https://api.w.org/' href='https://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://magyaridok.hu/?p=3304214' />
<link rel="alternate" type="application/json+oembed" href="https://magyaridok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagyaridok.hu%2Fbelfold%2Fminiszteri-biztost-kernek-a-gyogyeszkozosok-3304214%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magyaridok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagyaridok.hu%2Fbelfold%2Fminiszteri-biztost-kernek-a-gyogyeszkozosok-3304214%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://magyaridok.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="enews_article-template-default single single-enews_article postid-3304214 custom-background et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2018. július 18., szerda,</span>
					<span id="en-nameday"> Frigyes napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="https://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="https://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
                <span
                        class="mobileHeaderSearch"
                        data-scroll-to="#footerSearch"
                        data-scroll-focus=".en-search-field"
                        data-scroll-speed="200"
                        data-scroll-offset="-100"
                >
                </span>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-797"><a href="https://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-833"><a href="https://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-860"><a href="https://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-886"><a href="https://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1904"><a href="https://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-943"><a href="https://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-952"><a href="https://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-967"><a href="https://magyaridok.hu/sport/">Sport</a></li>
<li id="menu-item-3194443" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-3194443"><a href="https://magyaridok.hu/foci-vb-2018/">Foci VB 2018</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

        <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews"></div>

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
                						<article id="post-3304214" class="post-3304214 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-gyarto-es-forgalmazo-cegek enews_article_tags-gyogyaszati-segedeszkoz enews_article_tags-gyogyeszkozosok enews_article_tags-miniszteri-biztos enews_article_columns-belfold">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/belfold/" rel="column">Belföld</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/&subject=Miniszteri biztost kérnek a gyógyeszközösök">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2018. július 18. szerda 06:29</span>
														</div>

				
				<div class="et_main_title">
					<h1>Miniszteri biztost kérnek a gyógyeszközösök</h1>
				</div>

									<div class="en-article-subtitle">
						A gyártó és forgalmazó cégek megszenvedik a gyenge forintot					</div>
				
								<div class="en-article-source-and-author">
															<div class="en-article-author">
						Haiman Éva					</div>
									</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																		<div class="en-article-lead">
								Kormányzati beavatkozást sürget a gyenge forintárfolyam miatt a gyógyászati segédeszközök forgalmazóit tömörítő szakmai szövetség, attól tartva, hogy ellehetetlenülnek a területen működő vállalkozások és ezzel a betegellátás. Az Orvostechnikai Szövetség az akut probléma kezelése mellett a gyógyeszközellátás teljes újragondolását szorgalmazza, amelyhez egy miniszteri biztos kinevezését is javasolják.
							</div>
											
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>Magyarországon becslések szerint 1-1,2 millió ember szorul tartósan vagy átmenetileg gyógyeszközök használatára. Ez a szám ráadásul folyamatosan nő: részben az átlagéletkor, részben az orvosi technológiák fejlődése révén rehabilitálható állapotok és betegek számának növekedésével.</p>
<p>Az eszközök 90 százaléka vagy importált, vagy Magyarországon gyártják, de külföldről behozott alapanyagból készül, ezért az elmúlt hetek forintárfolyam-gyengülése érzékenyen érintette a vállalkozásokat, amelyek a tb-támogatott termékeknél nem érvényesíthetik a késztermék árában a pénzromlást.</p>
<p>Ha folytatódna, illetve tartóssá válna a hazai fizetőeszköz gyengélkedése, azzal az ágazatban működő hazai vállalkozások és rajtuk keresztül a betegellátás biztonsága is veszélybe kerülhet – állítja a cégeket képviselő Orvostechnikai Szövetség (OSZ). A szövetség emiatt a napokban Varga Mihály pénzügyminiszterhez és Kásler Miklós emberi erőforrás miniszterhez fordult, „gyors és határozott intézkedésüket” kérve.</p>
<div id="attachment_3305384" style="width: 790px" class="wp-caption alignnone"><img class="size-medium wp-image-3305384" src="https://magyaridok.hu/wp-content/uploads/2018/07/04gyogyeszkozHZ-780x520.jpg" alt="" width="780" height="520" /><p class="wp-caption-text">A sokaknak nélkülözhetetlen termékek 90 százaléka import vagy külföldi alapanyagból készül<br />Fotó: Havran Zoltán</p></div>
<p>Mint Rásky László, az OSZ főtitkára a Magyar Időknek elmondta, a tb-támogatott, sorozatgyártású eszközöknél a cégek 15 éve nem emelhettek árat, sőt az egyedi gyártású termékek egy részénél is nyolc éve volt utoljára áremelés. Mindeközben a cégek költségei – nem utolsósorban az azóta 150 százalékkal megemelt kötelező bérminimumok miatt – jelentősen növekedtek, és erre jött a forint árfolyamának kedvezőtlen változása: az akkor 240 forintos euróárfolyam most 325 forint körül mozog. Az ágazatban mintegy 460, jellemzően kis- és középvállalkozás működik, körülbelül 3800 munkavállalót foglalkoztatva, egyre komolyabb önkorlátozások mellett.</p>
<p>– A szövetség konkrét intézkedési javaslatokat is megfogalmaz a hasonló helyzetek kivédésére, ám végső soron hosszú távon csak úgy tartható fenn, sőt fejleszthető a biztonságos gyógyeszközellátás, ha megteremtik az éves (inflációkövető), illetve a rugalmas, időszakos (a forint árfolyamromlásából adódó) árindexálás feltételrendszerét – hangsúlyozta a főtitkár.</p>
<p>Hozzátette: miután az árak mellett számos más, évek óta megoldatlan probléma is feszíti a magyarországi gyógyeszközellátást, a szövetség szeretné, ha az új kormány végre a terület egészét áttekintené. A gyógyászati segédeszköz-ellátás új alapokra helyezése megítélésük szerint a leghatékonyabban egy miniszteri biztos kinevezésével indulhatna el.</p>
<p>A szakszövetség nemrég már megkereste a kormányt egy javaslattal, az eszközök áfájának 5 százalékra mérséklését indítványozva. Akkor úgy fogalmaztak: az új kormány számára immár minden objektív feltétel adott ahhoz, hogy meglépjék ezt az újabb rezsicsökkentést, amivel 1-1,2 millió ember számára válhatnának olcsóbbá a gyógyulásukhoz szükséges segédeszközök, emellett az elavult termékeket újak válthatnák fel a piacon. Ráadásul további lehetőség nyílna a hazai rehabilitáció fejlesztésére, amit a kormány is kívánatosnak tart.</p>

                    
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/gyarto-es-forgalmazo-cegek/" rel="tag">gyártó és forgalmazó cégek</a><a href="/cimke/gyogyaszati-segedeszkoz/" rel="tag">gyógyászati segédeszköz</a><a href="/cimke/gyogyeszkozosok/" rel="tag">gyógyeszközösök</a><a href="/cimke/miniszteri-biztos/" rel="tag">miniszteri biztos</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
						<div class="et_pb_row_inner">
									</div>
			            <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div id="zone3419728" class="goAdverticum"></div></div>
    </div>

<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<div class='et-box et-shadow'>
					<div class='et-box-content'>Csak egy kattintásra van attól, hogy ne maradjon le a Magyar Idők mérvadó híreiről!
<a href="https://magyaridok.hu/hirlevel/">IDE</a> kattintva feliratkozhat hírlevelünkre, mi pedig napi két e-mailben elküldjük Önnek legfontosabb cikkeinket. <em>(Ez a szolgáltatás ingyenes!)</em></div></div>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt</span></h2>
                                        <a href="https://magyaridok.hu/kultura/beszedes-statisztika-3299657/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/18elekesbotondHZ-e1531862206596-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/kultura/beszedes-statisztika-3299657/">Beszédes statisztika</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Az Uránia Nemzeti Filmszínház programjaival egész évben jelen van a kulturális sajtóban. Az intenzív működést számokkal is illusztrálja június végi évadösszegző közleményük.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/kulfold/pirruszi-francia-gyozelem-3301175/">Pirruszi francia győzelem</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Ismét bebizonyosodott, mit is jelent ma az igazi francia testvériség és milyen is a migráció ünnepe.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/focivb/ha-orban-szerepelne-ennyit-az-ellenzek-kiakadna-3298913/">Ha Orbán szerepelne ennyit, az ellenzék kiakadna</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Macron nyerte a vb-döntőt.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/fake-news-24-hu-index-hu-es-444-hu-modra-3276971/">Fake news 24.hu, Index.hu és 444.hu módra</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Egész pályás letámadás érte a Magyar Időket.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/kulfold/a-monty-python-legenda-odacsapott-a-liberalisoknak-3272954/">A Monty Python legenda odacsapott a liberálisoknak</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Neki is elege lett.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        
			</div> <!-- #left-area -->

			            <div id="sidebar">
			    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div id="zone3517777" class="goAdverticum"></div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt cikkek</span></h2>
                                        <a href="https://magyaridok.hu/belfold/soros-elismerte-hogy-vesztesre-all-3303428/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/03sorosRTS-e1531888294423-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/soros-elismerte-hogy-vesztesre-all-3303428/">Soros elismerte, hogy vesztésre áll</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">A milliárdos tőzsde­spekuláns szerint az Orbán Viktor által képviselt illiberális állam meggyőzőbbnek tűnik az emberek számára.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt cikkek</span></h2>
                                        <a href="https://magyaridok.hu/gazdasag/felemelkedoben-a-tarsadalom-alacsonyabb-jovedelmu-retegei-3303320/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/13nagycsaladHZ-e1531858716592-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/gazdasag/felemelkedoben-a-tarsadalom-alacsonyabb-jovedelmu-retegei-3303320/">Felemelkedőben a társadalom alacsonyabb jövedelmű rétegei</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Jelentős felzárkózás ment végbe Magyarországon az elmúlt években a társadalom középső és alacsony jövedelmű rétegének anyagi helyzetében. </div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/darak-peter-konkret-ugyekben-nem-dontok-3299837/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/01darakTEK-e1531860816204-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/darak-peter-konkret-ugyekben-nem-dontok-3299837/">Darák Péter: Konkrét ügyekben nem döntök</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Az elnök tagadta, hogy választási ügyekben vagy az Országos Bírói Tanács működőképességét illetően elfogult döntéseket hozott volna, vagy hatással lett volna azokra. 
</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/ahelyzet/migransfutball-3304640/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/KEPA20180716266-e1531860472625-768x431.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/ahelyzet/migransfutball-3304640/">Migránsfutball</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">A politikából szalonképtelensége okán eltanácsolt Jean-Marie Le Pen mondta ki először néhány éve, hogy túl sok a fekete a futballválogatottban.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/04gyogyeszkozHZ-e1531861149652-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214/">Miniszteri biztost kérnek a gyógyeszközösök</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Az Orvostechnikai Szövetség az akut probléma kezelése mellett a gyógyeszközellátás teljes újragondolását szorgalmazza, amelyhez egy miniszteri biztos kinevezését is javasolják.
</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/egeszsegugyi-ellato-hajlektalanoknak-3303218/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/04hajlektalaneucentrumMTIRostaTibor-e1531859526673-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/egeszsegugyi-ellato-hajlektalanoknak-3303218/">Egészségügyi ellátó hajléktalanoknak</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Az Országgyűlés pénteken alkothat új jogszabályokat, és a szabálysértési törvénybe emelheti az életvitelszerű közterületi tartózkodás tilalmát.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="et_pb_article_offerer et_pb_module"  style="background-color: inherit;">
				  <h2><span>Facebook</span></h2>
			      <div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
				</div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/kulfold/szurrealis-parizsi-tombolas-kigyoval-fenyegettek-a-rendoroket-video-3303497/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/KigyoParizs1-e1531840452270.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/kulfold/szurrealis-parizsi-tombolas-kigyoval-fenyegettek-a-rendoroket-video-3303497/">Szürreális párizsi tombolás, kígyóval fenyegették a rendőröket – videó!</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">A kezdeti ünnepi hangulat az este leszálltával megváltozott, a közönség is kicserélődött, és súlyos zavargássá fajult el az ünnepség.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/nemeth-zsolt-nagyon-jelentos-idoszakban-lesz-az-idei-tusvanyos-3303152/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/07/Tusvanyos445-e1531845674962-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/nemeth-zsolt-nagyon-jelentos-idoszakban-lesz-az-idei-tusvanyos-3303152/">Nagyon jelentős időszakban lesz az idei Tusványos</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">A július 24. és 29. között megrendezendő szabadegyetemnek idén is vendége lesz Orbán Viktor – közölte Németh Zsolt, az Országgyűlés külügyi bizottságának elnöke.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legfrissebb</span>
                    </h2>
        
        
    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            07:29
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kultura/beszedes-statisztika-3299657">Beszédes statisztika</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            07:17
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kulfold/helsinki-utan-szetszedtek-donald-trumpot-otthon-3303206">Helsinki után szétszedték Donald Trumpot otthon</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            07:05
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/az-mszp-t-meg-a-sajat-javaslatai-sem-erdeklik-3303602">Az MSZP-t még a saját javaslatai sem érdeklik</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:53
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/szigorubban-szabalyoztak-a-valasztasi-kampanyokat-3304175">Szigorúbban szabályozták a választási kampányokat</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:41
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/nem-tudjak-gyurcsanyek-kell-e-nekik-az-emeles-3304784">Nem tudják Gyurcsányék, kell-e nekik az emelés</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:29
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214">Miniszteri biztost kérnek a gyógyeszközösök</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:17
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/soros-elismerte-hogy-vesztesre-all-3303428">Soros elismerte, hogy vesztésre áll</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:11
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/gazdasag/csokkent-az-uzemanyagok-ara-5-3305771">Csökkent az üzemanyagok ára</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:05
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/darak-peter-konkret-ugyekben-nem-dontok-3299837">Darák Péter: Konkrét ügyekben nem döntök</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:00
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/ahelyzet/migransfutball-3304640">Migránsfutball</a>
        </div>
    </div>


            </div>
        </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->            </div>
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="https://magyaridok.hu/">
			<input type="search" id="footerSearch" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1012"><a href="https://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1009"><a href="https://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1006"><a href="https://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1003"><a href="https://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1907"><a href="https://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-997"><a href="https://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-994"><a href="https://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-991"><a href="https://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="https://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="https://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="https://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="https://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="https://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="https://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
<li id="menu-item-3143320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143320"><a href="https://magyaridok.hu/gdpr/">GDPR</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2018 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="cce5d13ef2">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
		<div class="promo-bar" style="bottom:-100%;" data-expiration-hours="24">
					<h4 class="promo-bar-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!    <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;vertical-align: middle;height: 22px;" class="en-fb-box-iframe" scrolling="no" frameborder="0" allowtransparency="true"></iframe></h4>
					<button class="promo-bar-close">Bezárás</button>
				</div><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.4'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.4'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1db3077640","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c0755d1cd3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3304214","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.9'></script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/magyaridok.hu\/belfold\/miniszteri-biztost-kernek-a-gyogyeszkozosok-3304214\/","ajax_url":"https:\/\/magyaridok.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3304214","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1517923591'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoBarSettings = {"displayCheckboxes":["enews_article"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_PromoBarShow.js?ver=4.9.7'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_text_0{padding-bottom:30px!important}.et_pb_article_lister_0{background-color:#D8E9EB}.et_pb_article_lister_1{background-color:#D8E9EB}.et_pb_article_lister_2{background-color:#D8E9EB}.et_pb_article_lister_3{background-color:#D8E9EB}.et_pb_article_lister_4{background-color:#D8E9EB}.et_pb_en_code_0{background-color:#D8E9EB}.et_pb_article_lister_5{background-color:#D8E9EB}</style>
		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>