<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		A hattyúdal | Magyar Idők	</title>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!--[if lt IE 9]>
	<script src="https://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<title>A hattyúdal | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A hattyúdal | Magyar Idők" />
<meta property="og:description" content="Írhatnánk nyugodtan, hogy minden részvétünk Judith Sargentini zöldpárti képviselőé, amiért minden jel szerint alaposan fel fog sülni az egész jelentéses blöffjével. Mégsem vagyunk ennyire nagylelkűek, mert rossz­indulatú, előítéletes hozzáállásával nem szolgált rá a túlzott jóindulatunkra, empátiánkra. Az a rossz hírünk ugyanis a nemcsak a jogi diplomának, de a felsőfokú végzettségnek is híján lévő politikusnak, hogy &hellip;" />
<meta property="og:url" content="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="https://magyaridok.hu/wp-content/uploads/2018/09/02sargentinifotoEuropaiParlament-e1536180506551-768x432.jpg" />
<meta property="og:image:secure_url" content="https://magyaridok.hu/wp-content/uploads/2018/09/02sargentinifotoEuropaiParlament-e1536180506551-768x432.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Írhatnánk nyugodtan, hogy minden részvétünk Judith Sargentini zöldpárti képviselőé, amiért minden jel szerint alaposan fel fog sülni az egész jelentéses blöffjével. Mégsem vagyunk ennyire nagylelkűek, mert rossz­indulatú, előítéletes hozzáállásával nem szolgált rá a túlzott jóindulatunkra, empátiánkra. Az a rossz hírünk ugyanis a nemcsak a jogi diplomának, de a felsőfokú végzettségnek is híján lévő politikusnak, hogy [&hellip;]" />
<meta name="twitter:title" content="A hattyúdal | Magyar Idők" />
<meta name="twitter:image" content="https://magyaridok.hu/wp-content/uploads/2018/09/02sargentinifotoEuropaiParlament-e1536180506551.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://magyaridok.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.9.8#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://magyaridok.hu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='https://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1535526060' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1517923591'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1531206080'></script>
<link rel='https://api.w.org/' href='https://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://magyaridok.hu/?p=3464948' />
<link rel="alternate" type="application/json+oembed" href="https://magyaridok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagyaridok.hu%2Fahelyzet%2Fa-hattyudal-3464948%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magyaridok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagyaridok.hu%2Fahelyzet%2Fa-hattyudal-3464948%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://magyaridok.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="enews_article-template-default single single-enews_article postid-3464948 custom-background et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled linux et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2018. szeptember 10., hétfő,</span>
					<span id="en-nameday"> Nikolett, Hunor napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="https://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="https://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
                <span
                        class="mobileHeaderSearch"
                        data-scroll-to="#footerSearch"
                        data-scroll-focus=".en-search-field"
                        data-scroll-speed="200"
                        data-scroll-offset="-100"
                >
                </span>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-797"><a href="https://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-833"><a href="https://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-860"><a href="https://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-886"><a href="https://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1904"><a href="https://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-943"><a href="https://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-952"><a href="https://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-967"><a href="https://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

        <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews"></div>

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
                						<article id="post-3464948" class="post-3464948 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-eu enews_article_tags-europai-parlament enews_article_tags-migracio enews_article_tags-rogan-antal enews_article_tags-sargentini-jelentes enews_article_tags-szavazas enews_article_columns-ahelyzet">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/ahelyzet/" rel="column">A Helyzet</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/&subject=A hattyúdal">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2018. szeptember 10. hétfő 06:00</span>
														</div>

				
				<div class="et_main_title">
					<h1>A hattyúdal</h1>
				</div>

				
								<div class="en-article-source-and-author">
															<div class="en-article-author">
						Megyeri Dávid					</div>
									</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>Írhatnánk nyugodtan, hogy minden részvétünk Judith Sargentini zöldpárti képviselőé, amiért minden jel szerint alaposan fel fog sülni az egész jelentéses blöffjével. Mégsem vagyunk ennyire nagylelkűek, mert rossz­indulatú, előítéletes hozzáállásával nem szolgált rá a túlzott jóindulatunkra, empátiánkra. Az a rossz hírünk ugyanis a nemcsak a jogi diplomának, de a felsőfokú végzettségnek is híján lévő politikusnak, hogy ezt a szerdai európai parlamenti szavazást nem fogják a sikeres akcióik, piros betűs ünnepnapjaik közé sorolni.</p>
<p>Már eleve az gyanút keltő lehet mindenki előtt, hogy napok óta azon matekoznak, aggodalmaskodnak, meglesz-e a jelenlévők kétharmadának, illetve az összes EP-képviselő minősített többségének, vagyis ötven százalék plusz egy főnek az igen szavazata, hogy az atombombaként is emlegetett, akár a szavazati jog megvonását is eredményező uniós hetes cikkelyt be lehessen élesíteni hazánk ellen. Folyik a lázas számolgatás a baloldalon, vajh a tartózkodó szavazatok minek számítanak?</p>
<p>A józan polgári eszét el nem vesztő ember erre azt mondja, hogy csak az adhat le tartózkodó szavazatot, aki jelen van. Most viszont egy jogi szakbizottságtól várnak arról szakvéleményt a nagy tekintélyű EP túlképzett korifeusai, hogy aki jelen van, mert szavazott, az vajon jelenlévőnek számít-e?</p>
<p>Hétfőn, azaz ma megtudhatjuk tehát, hogy a jogi tótumfaktumok miként döntöttek erről a csak látszólag magától értetődő, szinte filozófiai magaslatokba emelt kérdésről. A bevándorláspártiak biztosan Descartes gondolkodom, tehát vagyok mondását is kétségbe vonnák. Szerintük ugyanis ha gondolkodik és szavaz valaki, még az sem biztos, hogy van, illetve jelen van.</p>
<p>Amennyiben az EP jogászai mégis úgy döntenek, hogy a tartózkodó szavazatok leadói jelenlévőnek számítanak, és ezzel rontják a hazánk elleni elítélő jelentés megszavazásának esélyeit, lenne egy ötletünk. Ha már lúd, legyen kövér alapon fejeljék meg abszurd jogtalanságaik sorát azzal, hogy a nem szavazatokat is nem létezőnek nyilvánítják. Végül is ez sem sokkal nagyobb képtelenség, mint a tartózkodó szavazók nem létezőnek bélyegzése.</p>
<p>De hát tegyük a kezünket a szívünkre: akkora nagy jelentősége, tétje van ennek a voksolási cécónak? Az egész olyan, mint amikor a török hadak egy végső nagy rohamra indultak az egri várvédők ellen, mielőtt eltakarodtak volna. Nem véletlenül mondta azt Rogán Antal a kötcsei pikniken, hogy az EP-ben a bevándorláspárti többség egy utolsó kétségbeesett támadást indított hazánk ellen. A Miniszterelnöki Kabinetirodát vezető miniszter arról is beszélt, mindegy, milyen döntés születik, mert a bevándorláspártiak véleménye egyre kevésbé számít. És valóban: ugyan mit tudnak kezdeni velünk azok a bukott politikusok, akik már vágják a centit a jövő tavaszi EP-választás előtt?</p>
<p>Ez a mostani gyűlöletpartijuk a hattyúdaluk – már ha nem erős túlzás velük összefüggésben egy nemes vízimadár emlegetése. Sokkal egzaktabb talán, ha a béna kacsához hasonlítjuk az Európai Parlament illegális migrációba szerelmes képviselőit. Semmi esélyük, hogy az Európai Tanácson is áterőltessék a gyűlöletdokumentumukat, ha mégis a szájuk íze szerint szavazna az EP többsége. Mire beindítanák ellenünk a nagy rakétákat, a legtöbben már legfeljebb madártávlatból szemlélhetik az unió törvényhozását, mert a választók kontinensszerte kiszavazzák őket jövő májusban.</p>
<p>Az emberek mindenütt pontosan érzékelik, hogy a sorosista komisszároknak nem is velünk, magyarokkal van bajuk, hanem Európa józanul gondolkodó hatalmas tömegével. Az európai polgárok mind nagyobb többsége mondja azt: Junckerek, Sargentinik, Verhofstadtok – Isten véletek! Ez számít, nem az alulképzett megélhetési politikusok rágalomgyűjteménye.</p>

                    
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/eu/" rel="tag">eu</a><a href="/cimke/europai-parlament/" rel="tag">Európai Parlament</a><a href="/cimke/migracio/" rel="tag">migráció</a><a href="/cimke/rogan-antal/" rel="tag">rogán antal</a><a href="/cimke/sargentini-jelentes/" rel="tag">Sargentini-jelentés</a><a href="/cimke/szavazas/" rel="tag">szavazás</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
						<div class="et_pb_row_inner">
									</div>
			            <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<div class='et-box et-shadow'>
					<div class='et-box-content'>Csak egy kattintásra van attól, hogy ne maradjon le a Magyar Idők mérvadó híreiről!
<a href="https://magyaridok.hu/hirlevel/">IDE</a> kattintva feliratkozhat hírlevelünkre, mi pedig napi két e-mailben elküldjük Önnek legfontosabb cikkeinket. <em>(Ez a szolgáltatás ingyenes!)</em></div></div>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt</span></h2>
                                        <a href="https://magyaridok.hu/kulfold/obama-is-bevetette-magat-trump-elleneben-3465536/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/07Papadoupulos-e1536530365155-768x431.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/kulfold/obama-is-bevetette-magat-trump-elleneben-3465536/">Obama is bevetette magát Trump ellenében</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Obama nem kertelt: Trump szerinte olyan veszélyt jelent az országra, ami miatt neki is fel kell emelnie a szavát; úgy vélte, a helyzet rosszabb, mint amire 2016-ban számított.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/poszt-trauma/hulyek-es-gazemberek-3460349/">Hülyék és gazemberek</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Ez tehát az ősbűn.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/listaznak-3456635/">Listáznak!</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Hont András már rajtuk tartja szemét.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/kulfold/ki-a-fake-news-3456185/">Ki a fake news?</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Mekkora a baj Németországban? </div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
                                    <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/pardavi-maria-a-ballibek-uj-sztarjaval-3453923/">Pardavi Márta a ballibek új sztárjával</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Soros György jól választott. </div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        
			</div> <!-- #left-area -->

			            <div id="sidebar">
			    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div id="zone3517777" class="goAdverticum"></div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt cikkek</span></h2>
                                        <a href="https://magyaridok.hu/belfold/szintelen-es-szagtalan-lett-a-jobbik-3464309/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/05NovakElodMO-e1536523087633-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/szintelen-es-szagtalan-lett-a-jobbik-3464309/">Színtelen és szagtalan lett a Jobbik</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Novák Előd a Mi Hazánk megalakulása kapcsán úgy fogalmazott: ellenzékváltó hangulat van Magyarországon és igény egy új, hiteles pártra.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                            <h2><span>Kiemelt cikkek</span></h2>
                                        <a href="https://magyaridok.hu/gazdasag/felezer-vallalkozasra-csaphat-le-az-adohivatal-3465470/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/13NAVCZ-e1536522249345-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/gazdasag/felezer-vallalkozasra-csaphat-le-az-adohivatal-3465470/">Félezer vállalkozásra csaphat le az adóhivatal</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Ezúttal olyan cégeket ellenőriznek, amelyek saját bevallásuk szerint nem működnek, más adatok ugyanakkor arra utalnak, hogy mégis csak zajlik valamilyen üzletelés.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/a-magyar-miniszterelnokre-figyel-az-egesz-kontinens-3465134/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/01OrbanFacebook-e1536525621769-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/a-magyar-miniszterelnokre-figyel-az-egesz-kontinens-3465134/">A magyar miniszterelnökre figyel az egész kontinens</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">A Sargentini-jelentés körüli vita nemcsak a magyar jogállamiság kérdését veszi górcső alá, de a jövő évi választások szempontjából is sorsfordító lehet.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/02sargentinifotoEuropaiParlament-e1536180506551-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948/">A hattyúdal</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Írhatnánk nyugodtan, hogy minden részvétünk Judith Sargentinié, amiért minden jel szerint alaposan fel fog sülni az egész jelentéses blöffjével. Mégsem vagyunk ennyire nagylelkűek.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/tiltakozik-a-cof-coka-a-brusszeli-kepviseloknel-3465512/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/02SargentiniEuropaiParlament-e1536268490704-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/tiltakozik-a-cof-coka-a-brusszeli-kepviseloknel-3465512/">Tiltakozik a CÖF–CÖKA a brüsszeli képviselőknél</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">A holnap Strasbourgban megvitatandó, Magyarországot több pontban is elítélő Sargentini-jelentés miatt két nyílt levelet is megfogalmazott a CÖF–CÖKA.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/ifj-lomnici-aggalyos-a-voksok-negligalasa-3464264/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/02Lomnici-e1536525800210-768x432.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/ifj-lomnici-aggalyos-a-voksok-negligalasa-3464264/">Ifj. Lomnici: Aggályos a voksok negligálása</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Számos eljárásjogi kérdés merül fel a Sargentini-jelentésről szóló szavazással kapcsolatban, annak módjáról ugyanis nincs rendelkezés.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="et_pb_article_offerer et_pb_module"  style="background-color: inherit;">
				  <h2><span>Facebook</span></h2>
			      <div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
				</div><div class="enews-article-offerer enews-article-offerer-layout-vertical">
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/belfold/vege-van-a-hitetlenseg-vilaganak-3465323/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2018/09/04SzerzetesTEK-e1536522056929-768x431.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/belfold/vege-van-a-hitetlenseg-vilaganak-3465323/">Vége van a hitetlenség világának</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Meghurcolták, egy időre a papi hivatástól is eltiltották, tevékenységéről többoldalas beszámoló van a titkosszolgálatok adattárában, de Kovács Bánk ferences atya senkire nem haragszik.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
            <div class="enews-article-offerer-content-container 
            enews-article-no-bg" style="background-color: "
        >
                                        <a href="https://magyaridok.hu/gazdasag/mar-tervezik-az-m0-s-hegyvideki-szakaszat-3464468/">
                    <img class="enews-article-offerer-img" src="https://magyaridok.hu/wp-content/uploads/2016/11/13_m0_mti-768x436.jpg">
                </a>
                        <div class="enews-article-offerer-info">
                                <div class="enews-article-offerer-title">
                    <a href="https://magyaridok.hu/gazdasag/mar-tervezik-az-m0-s-hegyvideki-szakaszat-3464468/">Már tervezik az M0-s hegyvidéki szakaszát</a>
                </div>
                                    <div class="enews-article-offerer-lead-container">Két év múlva kezdődhet meg az M0-s hiányzó nyugati szakaszának építése, miután az állami beruházó kiválasztotta az előkészítő tervezőt.</div>
                                            </div>
        </div>
        <div class="enews-article-offerer-border"></div>
    </div><div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legfrissebb</span>
                    </h2>
        
        
    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:50
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kulfold/obama-is-bevetette-magat-trump-elleneben-3465536">Obama is bevetette magát Trump ellenében</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:41
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/mindenkeppen-lebukott-volna-a-soroksari-gyilkos-3462965">Mindenképpen lebukott volna a soroksári gyilkos</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:35
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kulfold/a-baloldal-nyerte-a-sved-valasztast-az-elozetes-eredmenyek-alapjan-3466784">A baloldal nyerte a svéd választást az előzetes eredmények alapján</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:30
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/vege-van-a-hitetlenseg-vilaganak-3465323">Vége van a hitetlenség világának</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:24
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/tiltakozik-a-cof-coka-a-brusszeli-kepviseloknel-3465512">Tiltakozik a CÖF–CÖKA a brüsszeli képviselőknél</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:19
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/ifj-lomnici-aggalyos-a-voksok-negligalasa-3464264">Ifj. Lomnici: Aggályos a voksok negligálása</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:12
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/kulfold/tobben-megsebesultek-egy-keses-tamadasban-parizsban-3466757">Többen megsebesültek egy késes támadásban Párizsban</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:05
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/belfold/a-magyar-miniszterelnokre-figyel-az-egesz-kontinens-3465134">A magyar miniszterelnökre figyel az egész kontinens</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            06:00
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/ahelyzet/a-hattyudal-3464948">A hattyúdal</a>
        </div>
    </div>


    <div class="enews-ordered-article-offerer-content-container-new  enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-pretiming">
            <span class="enews-ordered-article-offerer-pretitle">
                
            </span>
            <span class="enews-ordered-article-offerer-slash">
                
            </span>
                            <span class="enews-ordered-article-offerer-timing">
                                            05:59
                                    </span>
                    </div>
        <div class="enews-ordered-article-offerer-title ">
            <a href="https://magyaridok.hu/paca/roham-3465440">Roham</a>
        </div>
    </div>


            </div>
        </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->            </div>
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="https://magyaridok.hu/">
			<input type="search" id="footerSearch" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1012"><a href="https://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1009"><a href="https://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1006"><a href="https://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1003"><a href="https://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-1907"><a href="https://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-997"><a href="https://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-994"><a href="https://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-enews_column_pages menu-item-991"><a href="https://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="https://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="https://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="https://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="https://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="https://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="https://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
<li id="menu-item-3143320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143320"><a href="https://magyaridok.hu/gdpr/">GDPR</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2018 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

		<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="20d5caca69">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<div class="promo-bar promo-bar-2" data-expiration-hours="24">
					<h4 class="promo-bar-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!    <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;vertical-align: middle;height: 22px;" class="en-fb-box-iframe" scrolling="no" frameborder="0" allowtransparency="true"></iframe></h4>
					<button class="promo-bar-close">Bezárás</button>
				  </div><script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.8'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.8'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bf54cbfd4a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3b251f2d99","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3464948","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.13'></script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.13'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.13'></script>
<script type='text/javascript' src='https://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/magyaridok.hu\/ahelyzet\/a-hattyudal-3464948\/","ajax_url":"https:\/\/magyaridok.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3464948","old_shares_num":"35","old_date":"1536555301"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1517923591'></script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_promo_bar.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoBarSettings = {"displayCheckboxes":["enews_article"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://magyaridok.hu//wp-content/plugins/endless-core/js/ec_PromoBarShow.js?ver=4.9.8'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_text_0{padding-bottom:30px!important}.et_pb_article_lister_0{background-color:#D8E9EB}.et_pb_article_lister_1{background-color:#D8E9EB}.et_pb_article_lister_2{background-color:#D8E9EB}.et_pb_article_lister_3{background-color:#D8E9EB}.et_pb_article_lister_4{background-color:#D8E9EB}.et_pb_en_code_0{background-color:#D8E9EB}.et_pb_article_lister_5{background-color:#D8E9EB}</style>
		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>