<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Több rendőrt agyonlőttek Coloradoban | Magyar Idők	</title>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!--[if lt IE 9]>
	<script src="http://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : "1473970872899631",
                xfbml      : true,
                version    : "v2.10"
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));
    </script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<script>var et_site_url='http://magyaridok.hu';var et_post_id='2629027';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Több rendőrt agyonlőttek Coloradoban | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lövöldözés tört ki a coloradói Denver egyik déli elővárosában, több rendőrt agyonlőttek. A lövöldözés Denver Highlands Ranch nevű elővárosában történt, helyi idő szerint vasárnap reggel."/>
<link rel="canonical" href="http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Több rendőrt agyonlőttek Coloradoban | Magyar Idők" />
<meta property="og:description" content="Lövöldözés tört ki a coloradói Denver egyik déli elővárosában, több rendőrt agyonlőttek. A lövöldözés Denver Highlands Ranch nevű elővárosában történt, helyi idő szerint vasárnap reggel." />
<meta property="og:url" content="http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="http://magyaridok.hu/wp-content/uploads/MI-online-logo-FB.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lövöldözés tört ki a coloradói Denver egyik déli elővárosában, több rendőrt agyonlőttek. A lövöldözés Denver Highlands Ranch nevű elővárosában történt, helyi idő szerint vasárnap reggel." />
<meta name="twitter:title" content="Több rendőrt agyonlőttek Coloradoban | Magyar Idők" />
<meta name="twitter:image" content="http://magyaridok.hu/wp-content/uploads/MI-online-logo-FB.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/magyaridok.hu\/","name":"Magyar Id\u0151k","potentialAction":{"@type":"SearchAction","target":"http:\/\/magyaridok.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/magyaridok.hu\/kulfold\/tobb-rendort-agyonlottek-coloradoban-2629027\/","sameAs":["https:\/\/www.facebook.com\/magyaridoknapilap"],"@id":"#organization","name":"Magyar Id\u0151k","logo":"http:\/\/magyaridok.hu\/wp-content\/themes\/mi2015\/images\/mi-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='en_duplicator-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/en_post_duplicator/en_duplicator.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.0.89' type='text/css' media='all' />
<link rel='stylesheet' id='en-fb-box-style-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/css/en-fb-box.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://magyaridok.hu/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1511944071' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/change_url.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"period":"86400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/en-fb-box.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var en_scripts = {"date_from":"datumtol","date_to":"datumig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1473947722'></script>
<link rel='https://api.w.org/' href='http://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://magyaridok.hu/?p=2629027' />
<link rel="alternate" type="application/json+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fkulfold%2Ftobb-rendort-agyonlottek-coloradoban-2629027%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fkulfold%2Ftobb-rendort-agyonlottek-coloradoban-2629027%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="en_articles-template-default single single-en_articles postid-2629027 et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled windows et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme chrome et_minified_js et_minified_css">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2018. január 1., hétfő,</span>
					<span id="en-nameday"> Újév, Fruzsina napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="http://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-797"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-833"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-860"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-886"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1904"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-943"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-952"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-967"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
						<article id="post-2629027" class="post-2629027 en_articles type-en_articles status-publish hentry en_articles_columns-kulfold en_articles_tags-aldozatok en_articles_tags-colorado en_articles_tags-lovoldozes en_articles_tags-rendorok">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/kulfold/" rel="column">Külföld</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/&subject=Több rendőrt agyonlőttek Coloradoban">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2017. december 31. vasárnap 19:15</span>
														</div>

				
				<div class="et_main_title">
					<h1>Több rendőrt agyonlőttek Coloradoban</h1>
				</div>

				
								<div class="en-article-source-and-author">
										<div class="en-article-source">
						MTI					</div>
														</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																		<div class="en-article-lead">
								Lövöldözés tört ki a coloradói Denver egyik déli elővárosában, több rendőrt agyonlőttek. A lövöldözés Denver Highlands Ranch nevű elővárosában történt, helyi idő szerint vasárnap reggel.							</div>
											
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>Douglas megye seriffjének hivatala Twitter-üzenetben hívta fel a településen élőket, hogy keressenek menedéket, ne menjenek ki az utcára, otthonaikban ne közelítsék meg az ablakokat. A bejegyzésben a hivatal „aktív bűnügyi helyszínnek” nyilvánította a környéket, de részleteket nem közölt a történtekről.</p>
<p>Jason Blanchard, a seriff helyettese a Denver Post című lap internetes kiadását arról tájékoztatta, hogy reggel telefonhívásra vonultak ki egy házhoz, ám több rendőrt azonnal agyonlőttek. „Jelenleg nem kívánunk tájékoztatást adni sem az áldozatok számáról, sem a körülményekről. Még dolgozunk a gyanúsított kézre kerítésén” – nyilatkozta Blanchard.</p>
<p>A rendőrség és a Szövetségi Nyomozó Iroda (FBI) nagy erőkkel vonnult a helyszínre, Highlands Ranchet lezárták és átmeneti menekültszállást is nyitottak a környéken élőknek.</p>
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/aldozatok/" rel="tag">áldozatok</a><a href="/cimke/colorado/" rel="tag">colorado</a><a href="/cimke/lovoldozes/" rel="tag">lövöldözés</a><a href="/cimke/rendorok/" rel="tag">rendőrök</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
							<div id="en-articles-bottom-sidebar">
									</div> <!-- end #sidebar -->
						<div class="et_pb_row_inner">
							<div id="en-articles-bottom-left-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/ader-janos-koztarsasagi-elnok-ujevi-koszontoje-2629057/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/01/d__as20171229004.jpg" /></a><a href="http://magyaridok.hu/belfold/ader-janos-koztarsasagi-elnok-ujevi-koszontoje-2629057/" class="title">Áder János köztársasági elnök újévi köszöntője</a><p>„Adjon az Isten bölcsességet személyes döntéseinkhez, közös választásainkhoz.Adjon erőt, hogy mindig, minden helyzetben tiszteljük a másikban az embert, egymásban a magyart.”</p></div>
			</div>				</div> <!-- end #sidebar -->
										<div id="en-articles-bottom-right-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/ultrafeminista-asszonykorus-egy-hirtv-musorban-2628961/" class="title">Ultrafeminista asszonykórus egy Hír TV-műsorban</a><p>Előszilveszteri kabaré.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/feszegetik-a-pofonladat-2625412/" class="title">Feszegetik a pofonládát</a><p>Támadásban a liberális gittegylet.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/megtudtuk-kiktol-retteg-fidesz-2624728/" class="title">Megtudtuk, kiktől retteg a Fidesz</a><p>Gyorsan ki is akarnak vonulni tüntetni.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/szaloncukor-kvota-2609857/" class="title">Szaloncukor-kvóta</a><p>Már a karácsonyi étkek is?!</p></div>
			</div>				</div> <!-- end #sidebar -->
						</div>
							<div id="en-articles-bottom-sidebar-2">
					<div class="et_pb_article_offerer et_pb_module ">
									<h2><span>Hirdetés</span></h2>
									<div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
								</div>				</div> <!-- end #sidebar -->
			
			</div> <!-- #left-area -->

			
				<div id="sidebar">
		<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/domotor-csaba-magyarorszag-erosodve-vaghat-neki-az-uj-evnek-2628601/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/11/domotor2-e1514713991922.jpg" /></a><a href="http://magyaridok.hu/belfold/domotor-csaba-magyarorszag-erosodve-vaghat-neki-az-uj-evnek-2628601/" class="title">Dömötör Csaba: Magyarország erősödve vághat neki az új évnek</a><p>Az államtitkár kiemelte: a kormány szándéka, hogy Magyarország a jövőben is olyan ország legyen, amelyre összességében mindenki büszke lehet.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/geert-wilders-orban-viktor-az-ev-embere-2628403/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/12/03_uj_orban_cz.jpg" /></a><a href="http://magyaridok.hu/belfold/geert-wilders-orban-viktor-az-ev-embere-2628403/" class="title">Geert Wilders: Orbán Viktor az év embere</a><p>A holland politikus szerint Orbán Viktor hazafi, erőt sugároz és víziója is van. Ezért ő az év embere.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/halalos-aldozatai-is-vannak-az-irani-tunteteseknek-2628427/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/12/k__ap20171230098.jpg" /></a><a href="http://magyaridok.hu/kulfold/halalos-aldozatai-is-vannak-az-irani-tunteteseknek-2628427/" class="title">Halálos áldozatai is vannak az iráni tüntetéseknek</a><p>Iránban csütörtök óta számos kormányellenes tüntetés volt, az emberek kezdetben csak az áremelkedések miatt mentek az utcára, de később politikai követeléseik is lettek. </p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/biztonsagi-zonakban-unnepelhetnek-2626801/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/12/08_berlin_rts.jpg" /></a><a href="http://magyaridok.hu/kulfold/biztonsagi-zonakban-unnepelhetnek-2626801/" class="title">Biztonsági zónákban ünnepelhetnek</a><p>Mint minden évben, idén szilveszterkor is több százezer embert várnak a Brandenburgi kapunál szervezendő ünnepségre – ezúttal azonban igen szigorú biztonsági intézkedések mellett.</p></div>
			</div><div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3419725" class="goAdverticum"></div></div>
					</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/globalis-penzugyi-valsag-ota-legjobb-evuket-zarjak-vilag-tozsdei-2628166/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/02/Tőzsde3-e1494961017799.jpg" /></a><a href="http://magyaridok.hu/gazdasag/globalis-penzugyi-valsag-ota-legjobb-evuket-zarjak-vilag-tozsdei-2628166/" class="title">A globális pénzügyi válság óta a legjobb évüket zárják a világ tőzsdéi</a><p>A globális pénzügyi válság óta nem mért jó teljesítményt nyújtottak idén a világ tőzsdéi a gyorsuló világgazdasági növekedés közepette.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/nemetek-tobbsege-nem-tartja-kielegitonek-europa-kulso-elszigeteleset-2624665/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/12/lovas7.jpg" /></a><a href="http://magyaridok.hu/kulfold/nemetek-tobbsege-nem-tartja-kielegitonek-europa-kulso-elszigeteleset-2624665/" class="title">A németek többsége nem tartja kielégítőnek Európa külső elszigetelését</a><p>Minden harmadik német arra számít, hogy az Iszlám Állam terrorszervezet iraki és szíriai területveszteségei után fokozódni fog Európában a terrormerényletek száma.</p></div>
			</div><div class="et_pb_article_offerer " >
				<h2><span>Facebook</span></h2>
				<div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/velemeny/fidesz-sikerenek-titkai-2620855/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/07/fideszlogo.jpg" /></a><a href="http://magyaridok.hu/velemeny/fidesz-sikerenek-titkai-2620855/" class="title">A Fidesz sikerének titkai</a><p>A szabad választások történetében először nem kérdés az, hogy melyik párt lesz az első helyezett, de félreértés ne essék: az első nem feltétlen győztes.</p><span class="et_pb_article_offerer_article_author">Mráz Ágoston Sámuel</span></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/velemeny/ez-meg-sajnos-xx-szazad-2617255/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/budapest_pride.jpg" /></a><a href="http://magyaridok.hu/velemeny/ez-meg-sajnos-xx-szazad-2617255/" class="title">Ez még sajnos a XX. század</a><p>Ezek tipikus XX. századi ígéretek és követelések. Mindent a semmiért. A szabadságnak hívott semmiért. A liberalizmus új dimenziója az embertelenségnek.</p><span class="et_pb_article_offerer_article_author">Botond Bálint</span></div>
			</div><div class="et_pb_ordered_article_offerer">
				<h2><a href="/24ora/">Legfrissebb</a></h2>
				<table><tr><td class="prefix">00:25</td><td><a href="http://magyaridok.hu/belfold/ader-janos-koztarsasagi-elnok-ujevi-koszontoje-2629057/">Áder János köztársasági elnök újévi köszöntője</a></td></tr><tr><td class="prefix">20:15</td><td><a href="http://magyaridok.hu/kulfold/morawiecki-jottanyit-sem-valtozott-lengyel-allaspont-menekultatiranyitas-ugyeben-2628877/">Morawiecki: jottányit sem változott a lengyel álláspont a menekültátirányítás ügyében</a></td></tr><tr><td class="prefix">19:54</td><td><a href="http://magyaridok.hu/lugas/a-helyseg-kalapacsa-2612926/">A helység kalapácsa</a></td></tr><tr><td class="prefix">19:35</td><td><a href="http://magyaridok.hu/sport/zidane-fia-svajcba-szerzodott-2628859/">Zidane fia Svájcba szerződött</a></td></tr><tr><td class="prefix">19:15</td><td><a href="http://magyaridok.hu/kulfold/tobb-rendort-agyonlottek-coloradoban-2629027/">Több rendőrt agyonlőttek Coloradoban</a></td></tr><tr><td class="prefix">18:56</td><td><a href="http://magyaridok.hu/lugas/aranyalma-2596258/">Aranyalma</a></td></tr><tr><td class="prefix">18:36</td><td><a href="http://magyaridok.hu/belfold/galik-zoltan-messze-megoldas-migracio-ugyeben-2628694/">Gálik Zoltán: messze a megoldás a migráció ügyében</a></td></tr><tr><td class="prefix">18:15</td><td><a href="http://magyaridok.hu/belfold/ultrafeminista-asszonykorus-egy-hirtv-musorban-2628961/">Ultrafeminista asszonykórus egy Hír TV-műsorban</a></td></tr><tr><td class="prefix">17:55</td><td><a href="http://magyaridok.hu/lugas/mitteleuropai-anziksz-2586139/">Mitteleurópai anziksz</a></td></tr><tr><td class="prefix">17:36</td><td><a href="http://magyaridok.hu/kultura/uj-technologiaval-probaljak-lassitani-georgia-okeeffe-festmenyeinek-sotetedeset-2628742/">Új technológiával próbálják lassítani Georgia O&#8217;Keeffe festményeinek sötétedését</a></td></tr></table>
			</div>	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
			<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1012"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1009"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1006"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1003"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1907"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-997"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-994"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-991"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="http://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="http://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2018 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

	
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7ac6d333cc">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
		<div class="en-fb-box" style="bottom:-100%;"><h4 class="en-fb-box-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!</h4>
		<div class="en-fb-box-fb-modul">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;" class="en-fb-box-iframe"scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<button class="en-fb-box-close">Bezárás</button>
		</div><link rel='stylesheet' id='et-builder-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d87efe6278","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"50c6587d5b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2629027","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.89'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var url = {"url":"http:\/\/magyaridok.hu\/kulfold\/tobb-rendort-agyonlottek-coloradoban-2629027\/","site":"http:\/\/magyaridok.hu","postid":"2629027","oldshares":"11","lastmod":"1514767368867","access_token":"1473970872899631|UsZD5g3tPFbnt9dvfm5RxIUnzfQ"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/fb-shares-count.js?ver=1506588478'></script>

		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>