<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu-HU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Támogatás az integrációra | Magyar Idők	</title>
			
	
		<!--[if lt IE 9]>
	<script src="http://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=1473970872899631";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<title>Támogatás az integrációra | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Többlettámogatást kapnak a versenyszféra munkaadói, amennyiben közfoglalkoztatottakat vesznek fel, a közmunkások elsődleges munkaerőpiaci integrálására 40 milliárd forintot fordíthat a kormány 2020-ig – jelentette be csütörtökön Lázár János Miniszterelnökséget vezető miniszter. Szakértők szerint a közmunkások integrálásának egyik fontos eszköze az újragondolt felnőttképzés lenne."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Támogatás az integrációra | Magyar Idők" />
<meta property="og:description" content="Többlettámogatást kapnak a versenyszféra munkaadói, amennyiben közfoglalkoztatottakat vesznek fel, a közmunkások elsődleges munkaerőpiaci integrálására 40 milliárd forintot fordíthat a kormány 2020-ig – jelentette be csütörtökön Lázár János Miniszterelnökséget vezető miniszter. Szakértők szerint a közmunkások integrálásának egyik fontos eszköze az újragondolt felnőttképzés lenne." />
<meta property="og:url" content="http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Többlettámogatást kapnak a versenyszféra munkaadói, amennyiben közfoglalkoztatottakat vesznek fel, a közmunkások elsődleges munkaerőpiaci integrálására 40 milliárd forintot fordíthat a kormány 2020-ig – jelentette be csütörtökön Lázár János Miniszterelnökséget vezető miniszter. Szakértők szerint a közmunkások integrálásának egyik fontos eszköze az újragondolt felnőttképzés lenne." />
<meta name="twitter:title" content="Támogatás az integrációra | Magyar Idők" />
<meta name="twitter:image" content="http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='en_duplicator-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/en_post_duplicator/en_duplicator.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/css/bootstrap.min.css?ver=14.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/css/style.css?ver=14.9' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='en-fb-box-style-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/css/en-fb-box.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1481537021' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/change_url.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"period":"86400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/en-fb-box.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var en_scripts = {"date_from":"datumtol","date_to":"datumig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1473947722'></script>
<link rel='https://api.w.org/' href='http://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://magyaridok.hu/?p=1398571' />
<link rel="alternate" type="application/json+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Ftamogatas-az-integraciora-1398571%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Ftamogatas-az-integraciora-1398571%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:32%; }
				body #page-container #left-area { width:68%; }
				.et_right_sidebar #main-content .container:before { right:32% !important; }
				.et_left_sidebar #main-content .container:before { left:32% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			.daily-terror.et_pb_promo .et_pb_promo_description { padding-bottom: 0; }
.daily-terror.et_pb_promo .et_pb_promo_description h2 { font-family: 'Libre Baskerville', serif; font-weight: 500 !important; font-size: 20px; padding-top: 12px; padding-bottom: 12px; } 		</style>
	</head>
<body class="en_articles-template-default single single-en_articles postid-1398571 et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2017. február 10., péntek,</span>
					<span id="en-nameday"> Elvira napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="http://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-797"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-833"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-860"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-886"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1904"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-943"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-952"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-967"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
						<article id="post-1398571" class="post-1398571 en_articles type-en_articles status-publish has-post-thumbnail hentry en_articles_columns-gazdasag en_articles_tags-kozfoglalkoztatottak en_articles_tags-lazar-janos en_articles_tags-parragh-laszlo en_articles_tags-trenkwalder-szemelyzeti-szolgaltato-kft">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/gazdasag/" rel="column">Gazdaság</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/&subject=Támogatás az integrációra">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2017. február 10. péntek 05:45</span>
														</div>

				
				<div class="et_main_title">
					<h1>Támogatás az integrációra</h1>
				</div>

				
								<div class="en-article-source-and-author">
															<div class="en-article-author">
						Nagy Kristóf					</div>
									</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																		<div class="en-article-lead">
								Többlettámogatást kapnak a versenyszféra munkaadói, amennyiben közfoglalkoztatottakat vesznek fel, a közmunkások elsődleges munkaerőpiaci integrálására 40 milliárd forintot fordíthat a kormány 2020-ig – jelentette be csütörtökön Lázár János Miniszterelnökséget vezető miniszter. Szakértők szerint a közmunkások integrálásának egyik fontos eszköze az újragondolt felnőttképzés lenne.							</div>
											
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>A következő években várhatóan 40 milliárd forintot fordít a kormány arra, hogy a jelenlegi 216 ezer fős közfoglalkoztatotti létszámot 2020-ig 100 ezer főre csökkentse – jelentette be csütörtökön Lázár János Miniszterelnökséget vezető miniszter. Kiemelte: jelenleg mintegy 37 ezer olyan betöltetlen álláshely van, amely nem igényel szakképesítést, így a közmunkások azonnal be tudnák tölteni azokat. A tervek szerint a jövőben amennyiben az adott járásban van üres álláshely, akkor a munkanélkülinek azt kellene betöltenie, és csak akkor mehetne közfoglalkoztatásra, ha erre nincs lehetőség. A kancelláriaminiszter azt is bejelentette: hamarosan kormánydöntés születik arról, hogy a vállalkozások támogatást kapjanak a közmunkások foglalkoztatásához. Lázár János emlékeztetett: a kormány célja, hogy évről évre csökkenjen a közfoglalkoztatottak száma, 2020-ra legfeljebb százezren maradjanak.</p>
<div id="attachment_1400398" style="width: 790px" class="wp-caption alignnone"><div id="isc_attachment_1400398" class="isc-source "> <img class="size-medium wp-image-1400398 with-source" src="/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti-780x520.jpg" alt="" width="780" height="520" srcset="http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti-780x520.jpg 780w, http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti-150x100.jpg 150w, http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti-768x512.jpg 768w, http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti-1080x720.jpg 1080w, http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /><p class="isc-source-text">Forrás: MTI</p></div><p class="wp-caption-text">A közfoglalkoztatottak megfelelő átképzés után akár a lakóhelyük közelében is találhatnak állást az elsődleges piacon</p></div>
<p>Parragh László, a Magyar Kereskedelmi és Iparkamara elnöke a Magyar Idők kérdésére arról beszélt: a közmunka jó eszköz volt arra, hogy a szociális rendszert átalakítsa, és olyanokat is visszavezessen a munka világába, akik már évek óta nem foglalkoztak semmivel. Ugyanakkor a kamara elnöke kifejtette, hogy a világ megváltozott, ma már sokkal jobb állapotban van a magyar gazdaság, a cégeknek pedig szükségük van a közfoglalkoztatottakra, mivel több tízezer betöltetlen álláshely van a piacon. Parragh arra figyelmeztetett, hogy ugyan a közmunkások egy részét valóban nehéz integrálni a cégekhez, azonban sokakat megfelelő felnőttképzéssel át lehetne segíteni az elsődleges munkaerőpiacra. Példaként említette, hogy a közmunkás megfelelő képzés után lényegesen magasabb fizetésért kőművesként is dolgozhat akár helyben, a lakhelyén is.</p>
<p>A kamara vezetője szerint a munkaerő-probléma kezelésére hazánk három nagy tartalékkal rendelkezik: az első a 200 ezer fő feletti közfoglalkoztatotti réteg, amelynek ha a 20 százalékát integrálni lehetne, az már nagy előrelépést jelentene. A második nagy bázis a közszféra. Az állam- és közigazgatásban dolgozó mintegy 1 millió ember közül sokan a versenyszférában is boldogulnának, hiszen a cégeknek is szükségük van a tehetséges fehérgalléros dolgozókra. A harmadik csoport pedig az az egyéni vállalkozói réteg, amely valamilyen okból nem tudja megfelelően működtetni vállalkozását. Parragh László hozzátette: a legnagyobb segítséget a képzés átalakítása jelentené, mivel csak ez teremti meg annak a lehetőségét, hogy a közmunkás elsajátítsa azt a tudást, amelyet a piac megkövetel.</p>
<div class="aframe">
<h3>Javul a megváltozott munkaképességűek helyzete</h3>
<p>Jelentős mértékben, 19 százalékkal nőtt idén a rehabilitációs hozzájárulás mértéke, viszont a jogosultság idei kiterjesztésével akár megduplázódhat azoknak a megváltozott munkaképességű személyeknek a köre, akik rehabilitációs kártyával rendelkeznek. Ismert, hogy a rehabilitációs kártyával rendelkező személyek foglalkoztatása mentesíti a foglalkoztatót a szociális hozzájárulási adó befizetése alól. A két új intézkedés önmagában is erős ösztönzést jelent arra, hogy a megváltozott munkaképességűek foglalkoztatási aránya idén meghaladja a 30 százalékot – hívta fel a figyelmet a Trenkwalder Személyzeti Szolgáltató Kft. Ha egy 25 főnél nagyobb létszámmal működő társaság a teljes munkaerő-állományának legalább 5 százalékát nem tölti fel megváltozott munkaképességű munkatársakkal, a hiányzó létszám után dolgozónként rehabilitációs hozzájárulást kell fizetnie. Ez az összeg a tavalyi 964 500 forintról idén évi 1 147 500 forintra (a minimálbér kilencszeresére) emelkedett, ami 19 százalékos munkáltatói tehernövekedést jelent. Emiatt idén várhatóan tovább csökken azoknak a pozícióknak a száma, amelyek esetében a munkáltatók inkább a hozzájárulást fizetik be. Kedvező fejlemény, hogy az egyszerűbb fizikai munkakörök mellett egyre több diplomás pozíciót is meghirdetnek a megváltozott munkaképességűek számára. (T. K.)</p>
</div>
<p>&nbsp;</p>
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/kozfoglalkoztatottak/" rel="tag">közfoglalkoztatottak</a><a href="/cimke/lazar-janos/" rel="tag">lázár jános</a><a href="/cimke/parragh-laszlo/" rel="tag">Parragh László</a><a href="/cimke/trenkwalder-szemelyzeti-szolgaltato-kft/" rel="tag">Trenkwalder Személyzeti Szolgáltató Kft.</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
							<div id="en-articles-bottom-sidebar">
									</div> <!-- end #sidebar -->
						<div class="et_pb_row_inner">
							<div id="en-articles-bottom-left-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/sinen-van-britek-unios-tavozasa-1397977/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/02/08_brexit_reu-e1486680196509.jpg" /></a><a href="http://magyaridok.hu/kulfold/sinen-van-britek-unios-tavozasa-1397977/" class="title">Sínen van a britek uniós távozása</a><p>Theresa May miniszterelnök és a konzervatív kormány terveinek megfele­lően alakul az Egyesült Királyság uniós kiválása.</p></div>
			</div>				</div> <!-- end #sidebar -->
										<div id="en-articles-bottom-right-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/botka-szerelmet-vallott-feladta-lecket-szociknak-1398520/" class="title">Botka szerelmet vallott: feladta a leckét a szociknak</a><p>Ez a szép magas, jóképű és sikeres ember gyakorlatilag belesz..rt a ventilátorba.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/mama-szoknyaja-mogul-tamadnak-veresszaju-balos-aktivistak-1397731/" class="title">A mama szoknyája mögül támadnak a véresszájú balos aktivisták</a><p>Csemegék a német Szövetségi Alkotmányvédelmi Hivatal statisztikáiból.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/dopeman-beulne-8-ba-1397458/" class="title">Dopeman beülne a 8-ba</a><p>Nem Audiba, önkormányzatba.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/amikor-kunhalmi-agnes-langlelkuen-tett-hitet-az-olimpia-mellett-1396129/" class="title">Amikor Kunhalmi Ágnes lánglelkűen tett hitet az olimpia mellett</a><p>Nagyot fordult vele a világ másfél év alatt.</p></div>
			</div>				</div> <!-- end #sidebar -->
						</div>
							<div id="en-articles-bottom-sidebar-2">
					<div class="et_pb_article_offerer et_pb_module  ">
									<h2><span>Hirdetés</span></h2>
									<div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
								</div>				</div> <!-- end #sidebar -->
			
			</div> <!-- #left-area -->

			
				<div id="sidebar">
		<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/olaf-mszp-s-partkasszaba-gurulo-metropenzek-1399882/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/02/01_demszky_mti-1.jpg" /></a><a href="http://magyaridok.hu/belfold/olaf-mszp-s-partkasszaba-gurulo-metropenzek-1399882/" class="title">OLAF: MSZP-s pártkasszába guruló metrópénzek</a><p>Az MSZP–SZDSZ 2002-es tiltott pártfinanszírozási gyakorlata és a Strabag-ügy egykori szereplője is megjelent a 4-es metró körüli botrányban.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/magyar-tanarokat-kuldenek-el-ceu-tol-1399330/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/02/05_ceu_mti.jpg" /></a><a href="http://magyaridok.hu/magyar-tanarokat-kuldenek-el-ceu-tol-1399330/" class="title">Magyar tanárokat küldenek el a CEU-tól</a><p>A rektorhoz fordulnak elbocsátásuk miatt a Soros György által alapított Central European University Business School magyar tanárai – értesült a Magyar Idők.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/ahelyzet/humorban-nem-ismerek-trefat-1399459/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/10/kovacsgergely.jpg" /></a><a href="http://magyaridok.hu/ahelyzet/humorban-nem-ismerek-trefat-1399459/" class="title">Humorban nem ismerek tréfát</a><p>Nem vagytok viccesek, fiúk! Olvasóink, munkatársaim és minden tisztességes ember nevében kikérem magamnak azt, ahogy a Magyar Idők fejlécét bevontátok alantas politikai játszmátokba.</p><span class="et_pb_article_offerer_article_author">Gajdics Ottó</span></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/02/11_kozfoglalkoztatas_mti.jpg" /></a><a href="http://magyaridok.hu/gazdasag/tamogatas-az-integraciora-1398571/" class="title">Támogatás az integrációra</a><p>A következő években várhatóan 40 milliárd forintot fordít a kormány arra, hogy a jelenlegi 216 ezer fős közfoglalkoztatotti létszámot 2020-ig 100 ezer főre csökkentse.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/visszaallitja-a-kormany-az-idegenrendeszeti-orizetet-1399612/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/02/02_bevandorlas_mo.jpg" /></a><a href="http://magyaridok.hu/belfold/visszaallitja-a-kormany-az-idegenrendeszeti-orizetet-1399612/" class="title">Visszaállítja a kormány az idegenrendészeti őrizetet</a><p>A Miniszterelnökséget vezető miniszter közölte: ha a migrációs helyzet romlik, készek egy második kerítést is felépíteni a meglévő mellé.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/az-eu-libiai-migransfogo-terve-kudarcra-van-itelve-1397620/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/05/09_libia_rts.jpg" /></a><a href="http://magyaridok.hu/kulfold/az-eu-libiai-migransfogo-terve-kudarcra-van-itelve-1397620/" class="title">Az EU líbiai migránsfogó terve is kudarcra van ítélve</a><p>„Nem elfogadható és nem logikus, hogy Európa problémáját mi oldjuk meg a migránsok és menekültek Líbiában tartásával” – mondta egy líbiai nagyváros polgármestere.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/osszevissza-az-olimpiarol-1399375/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/02/04_olimpia_mti.jpg" /></a><a href="http://magyaridok.hu/belfold/osszevissza-az-olimpiarol-1399375/" class="title">Összevissza az olimpiáról</a><p>fővárosi balliberális elit számos tagja azonban még 2010 után is pártolta az ötkarikás játékok megrendezését – egészen 2015 végéig. Azóta egyik párt sem tűri az „elhajlást”.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/orban-viktor-tarolt-januarban-magyar-mediaban-1398625/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/d__us20170130030.jpg" /></a><a href="http://magyaridok.hu/belfold/orban-viktor-tarolt-januarban-magyar-mediaban-1398625/" class="title">Orbán Viktor tarolt januárban a magyar médiában</a><p>A vezető hazai politikus médiaaktivitásának ranglistáján két ellenzéki politikus is magas helyre került, igaz, egyikük ezt a miniszterelnöknek köszönheti.</p></div>
			</div><div class="et_pb_article_offerer " >
				<h2><span>Facebook</span></h2>
				<div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
			</div><div class="et_pb_ordered_article_offerer">
				<h2><a href="/24ora/">Legfrissebb</a></h2>
				<table><tr><td class="prefix">06:42</td><td><a href="http://magyaridok.hu/kulfold/trump-politikai-dontesnek-minositette-fellebbviteli-birosag-donteset-1400662/">Trump politikai döntésnek minősítette a fellebbviteli bíróság döntését</a></td></tr><tr><td class="prefix">06:36</td><td><a href="http://magyaridok.hu/kulfold/sinen-van-britek-unios-tavozasa-1397977/">Sínen van a britek uniós távozása</a></td></tr><tr><td class="prefix">06:30</td><td><a href="http://magyaridok.hu/gazdasag/20-25-hotel-epulhet-kovetkezo-evekben-budapesten-1400656/">20-25 hotel épülhet a következő években Budapesten</a></td></tr><tr><td class="prefix">06:24</td><td><a href="http://magyaridok.hu/belfold/osszevissza-az-olimpiarol-1399375/">Összevissza az olimpiáról</a></td></tr><tr><td class="prefix">06:18</td><td><a href="http://magyaridok.hu/kulfold/hosszu-aramszunet-volt-brusszelben-az-ejjel-1400647/">Hosszú áramszünet volt Brüsszelben az éjjel</a></td></tr><tr><td class="prefix">06:12</td><td><a href="http://magyaridok.hu/belfold/visszaallitja-a-kormany-az-idegenrendeszeti-orizetet-1399612/">Visszaállítja a kormány az idegenrendészeti őrizetet</a></td></tr><tr><td class="prefix">06:05</td><td><a href="http://magyaridok.hu/belfold/olaf-mszp-s-partkasszaba-gurulo-metropenzek-1399882/">OLAF: MSZP-s pártkasszába guruló metrópénzek</a></td></tr><tr><td class="prefix">06:00</td><td><a href="http://magyaridok.hu/ahelyzet/humorban-nem-ismerek-trefat-1399459/">Humorban nem ismerek tréfát</a></td></tr><tr><td class="prefix">05:59</td><td><a href="http://magyaridok.hu/paca/maganyos-kapitany-1398298/">Magányos Kapitány</a></td></tr><tr><td class="prefix">05:50</td><td><a href="http://magyaridok.hu/magyar-tanarokat-kuldenek-el-ceu-tol-1399330/">Magyar tanárokat küldenek el a CEU-tól</a></td></tr></table>
			</div>	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
			<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1012"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1009"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1006"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1003"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1907"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-997"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-994"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-991"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="http://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="http://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2017 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

	
		<!-- wpsolr - ajax auto completion nonce -->
		<input type="hidden" id="wpsolr_autocomplete_nonce"
		       value="b69888ebf5">

		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>
		<div class="en-fb-box" style="bottom:-100%;"><h4 class="en-fb-box-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!</h4>
		<div class="en-fb-box-fb-modul">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;" class="en-fb-box-iframe"scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<button class="en-fb-box-close">Bezárás</button>
		</div><script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/js/bootstrap-typeahead.js?ver=14.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/bower_components/jsurl/url.min.js?ver=14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"ajax_url":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":"","is_url_redirect":"1","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/js/autocomplete_solr.js?ver=14.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/js/custom.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0ade91c2d6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"df24912522","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1398571","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var url = {"url":"http:\/\/magyaridok.hu\/gazdasag\/tamogatas-az-integraciora-1398571\/","site":"http:\/\/magyaridok.hu","postid":"1398571","oldshares":"4","lastmod":"1486705091538","access_token":"1473970872899631|UsZD5g3tPFbnt9dvfm5RxIUnzfQ"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/fb-shares-count.js?ver=1472213888'></script>

		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>