<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu-HU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Segítene, ha vidékre költöznének az állami cégek és intézmények | Magyar Idők	</title>
			
	
		<!--[if lt IE 9]>
	<script src="http://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=1473970872899631";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<title>Segítene, ha vidékre költöznének az állami cégek és intézmények | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A gazdaság már jó ideje túltette magát a válságon, de ez a fizetésekben eddig nem látszott. A mostani béremelésekkel az alkalmazottak azt a növelést kapják meg, ami 2008 óta megillette volna őket – fogalmazott a Magyar Időknek az Állami Számvevőszék elnöke. Domokos László szerint a juttatások további nagyobb emelésére csak akkor lesz esély, ha a versenyszféra tíz év alatt megduplázza teljesítményét, a köztulajdonban álló vállalatok pedig kétszer-háromszor nagyobb termelékenységgel dolgoznak. A gazdasági növekedésben elmaradó térségek felemeléséről szólva úgy vélekedett: nem lenne különösebb akadálya annak, hogy az állami cégek és intézmények háttéregységeit, távügyfélszolgálatait, szerelőbázisait vagy akár a könyvelését Észak- vagy Délkelet-Magyarországra költöztesse a kormány. Az adórendszer kapcsán az elnök arról beszélt: az áfa csökkentése nem segítene, ehelyett a járulékok és a személyi jövedelemadó mérséklését kell folytatni, akár párhuzamosan is."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Segítene, ha vidékre költöznének az állami cégek és intézmények | Magyar Idők" />
<meta property="og:description" content="A gazdaság már jó ideje túltette magát a válságon, de ez a fizetésekben eddig nem látszott. A mostani béremelésekkel az alkalmazottak azt a növelést kapják meg, ami 2008 óta megillette volna őket – fogalmazott a Magyar Időknek az Állami Számvevőszék elnöke. Domokos László szerint a juttatások további nagyobb emelésére csak akkor lesz esély, ha a versenyszféra tíz év alatt megduplázza teljesítményét, a köztulajdonban álló vállalatok pedig kétszer-háromszor nagyobb termelékenységgel dolgoznak. A gazdasági növekedésben elmaradó térségek felemeléséről szólva úgy vélekedett: nem lenne különösebb akadálya annak, hogy az állami cégek és intézmények háttéregységeit, távügyfélszolgálatait, szerelőbázisait vagy akár a könyvelését Észak- vagy Délkelet-Magyarországra költöztesse a kormány. Az adórendszer kapcsán az elnök arról beszélt: az áfa csökkentése nem segítene, ehelyett a járulékok és a személyi jövedelemadó mérséklését kell folytatni, akár párhuzamosan is." />
<meta property="og:url" content="http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz.jpg" />
<meta property="og:image:width" content="1054" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A gazdaság már jó ideje túltette magát a válságon, de ez a fizetésekben eddig nem látszott. A mostani béremelésekkel az alkalmazottak azt a növelést kapják meg, ami 2008 óta megillette volna őket – fogalmazott a Magyar Időknek az Állami Számvevőszék elnöke. Domokos László szerint a juttatások további nagyobb emelésére csak akkor lesz esély, ha a versenyszféra tíz év alatt megduplázza teljesítményét, a köztulajdonban álló vállalatok pedig kétszer-háromszor nagyobb termelékenységgel dolgoznak. A gazdasági növekedésben elmaradó térségek felemeléséről szólva úgy vélekedett: nem lenne különösebb akadálya annak, hogy az állami cégek és intézmények háttéregységeit, távügyfélszolgálatait, szerelőbázisait vagy akár a könyvelését Észak- vagy Délkelet-Magyarországra költöztesse a kormány. Az adórendszer kapcsán az elnök arról beszélt: az áfa csökkentése nem segítene, ehelyett a járulékok és a személyi jövedelemadó mérséklését kell folytatni, akár párhuzamosan is." />
<meta name="twitter:title" content="Segítene, ha vidékre költöznének az állami cégek és intézmények | Magyar Idők" />
<meta name="twitter:image" content="http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='en_duplicator-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/en_post_duplicator/en_duplicator.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/css/bootstrap.min.css?ver=14.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/css/style.css?ver=14.9' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='en-fb-box-style-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/css/en-fb-box.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1481537021' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/change_url.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"period":"86400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/en-fb-box.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var en_scripts = {"date_from":"datumtol","date_to":"datumig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1473947722'></script>
<link rel='https://api.w.org/' href='http://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://magyaridok.hu/?p=1275277' />
<link rel="alternate" type="application/json+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Fsegitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Fsegitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:32%; }
				body #page-container #left-area { width:68%; }
				.et_right_sidebar #main-content .container:before { right:32% !important; }
				.et_left_sidebar #main-content .container:before { left:32% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" id="et-custom-css">
.daily-terror.et_pb_promo .et_pb_promo_description { padding-bottom: 0; }
.daily-terror.et_pb_promo .et_pb_promo_description h2 { font-family: 'Libre Baskerville', serif; font-weight: 500 !important; font-size: 20px; padding-top: 12px; padding-bottom: 12px; }
</style></head>
<body class="single single-en_articles postid-1275277 et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled linux et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme chrome">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2016. december 23., péntek,</span>
					<span id="en-nameday"> Viktória napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="http://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-797"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-833"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-860"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-886"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1904"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-943"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-952"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-967"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
						<article id="post-1275277" class="post-1275277 en_articles type-en_articles status-publish has-post-thumbnail hentry en_articles_columns-gazdasag en_articles_columns-interju en_articles_tags-adocsokkentes en_articles_tags-beremeles en_articles_tags-domokos-laszlo en_articles_tags-fenntarthato-kiferitese">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/gazdasag/" rel="column">Gazdaság</a>, <a href="/interju/" rel="column">Interjú</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/&subject=Segítene, ha vidékre költöznének az állami cégek és intézmények">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2016. december 23. péntek 05:45</span>
														</div>

				
				<div class="et_main_title">
					<h1>Segítene, ha vidékre költöznének az állami cégek és intézmények</h1>
				</div>

									<div class="en-article-subtitle">
						Domokos László szerint egyszerre is csökkenhetnének a járulékok és az szja					</div>
				
								<div class="en-article-source-and-author">
															<div class="en-article-author">
						Jakubász Tamás					</div>
									</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																		<div class="en-article-lead">
								A gazdaság már jó ideje túltette magát a válságon, de ez a fizetésekben eddig nem látszott. A mostani béremelésekkel az alkalmazottak azt a növelést kapják meg, ami 2008 óta megillette volna őket – fogalmazott a Magyar Időknek az Állami Számvevőszék elnöke. Domokos László szerint a juttatások további nagyobb emelésére csak akkor lesz esély, ha a versenyszféra tíz év alatt megduplázza teljesítményét, a köztulajdonban álló vállalatok pedig kétszer-háromszor nagyobb termelékenységgel dolgoznak. A gazdasági növekedésben elmaradó térségek felemeléséről szólva úgy vélekedett: nem lenne különösebb akadálya annak, hogy az állami cégek és intézmények háttéregységeit, távügyfélszolgálatait, szerelőbázisait vagy akár a könyvelését Észak- vagy Délkelet-Magyarországra költöztesse a kormány. Az adórendszer kapcsán az elnök arról beszélt: az áfa csökkentése nem segítene, ehelyett a járulékok és a személyi jövedelemadó mérséklését kell folytatni, akár párhuzamosan is.							</div>
											
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p><strong>– Az utóbbi hetekben csak úgy sorjáztak a lakosságnak és a gazdasági szereplőknek szóló kedvező hírek: többéves adócsökkentésről és a bérek folyamatos emeléséről született döntés, növekednek az állam alkalmazásában állók juttatásai, miközben külön összeget kaptak a nyugdíjasok. Az Állami Számvevőszék (ÁSZ) szerint megvan mindennek a fedezete?</strong></p>
<p>– A költségvetés állapota most megfelelő, az anyagi alapok adottak, a jelenlegi helyzet értékeléséhez azonban 2008-ig kell visszamennünk az időben. A pénzügyi válság Magyarországot igencsak visszavetette, aminek oka – sok más tényező mellett – főként az volt, hogy az akkori kormányzat a kihívásokra rossz válaszokat adott. A 2010 utáni esztendők új gazdasági intézkedéseket hoztak, amelyek nyomán hazánk visszafizette kényszerkölcsöneit, és egyértelmű fejlődésnek indult. Ma növekszik a GDP, egyre több a munkahely, bővül a termelés. Az elmúlt öt-hat évben Magyarország utolérte magát, a gazdasági szereplők kihasználták azokat a lehetőségeket, amelyeket 2008 táján a hibás gazdaságpolitikai döntések következtében elszalasztottak. A teljesítmény helyreállt, de ez a fizetésekben eddig kevésbé mutatkozott meg. Az idén elfogadott, s a következő években életbe lépő béremeléseket egyfajta korrekciónak tekintem. Nem történik más, mint hogy a munkáltatók és az állam megadják az alkalmazottaknak azt a növelést, ami a 2008 óta eltelt időszakban megillette volna őket. Az összegeket a munkavállalók megszolgálták. A béremelési hullám persze veszélyforrást is tartogat.</p>
<p><strong>– A közpénzek elköltését ellenőrző állami szervezet vezetőjeként milyen kockázatokat lát?</strong><br />
– A mostani béremeléseknek az elmúlt évek adják az alapját, a gazdasági szereplők többet termeltek, vagyis működésük hatékonyabb lett. A fizetéseket ilyen körülmények között biztonsággal lehet növelni. Úgy is mondhatnám, hogy 2016 az aratás éve, amit – maradva a hasonlatnál – a vetésnek kell követnie. A fejlődés tehát nem állhat meg, ugyanannyi emberrel többet vagy jobbat kell előállítani a jövőben. A versenyszféra szereplőinek öt-tíz év leforgása alatt meg kellene duplázniuk teljesítményüket ahhoz, hogy a mostani folyamat fenntartható legyen, az állami szegmens előtt pedig még nagyobb a feladat. Úgy vélem, a közszférának – s itt főként a köztulajdonban álló cégekre gondolok – kétszer-háromszor nagyobb termelékenységet szükséges elérnie. A helyzet úgy áll, hogy ha bérszínvonalban és az életkörülmények terén akár csak Ausztriát utol szeretnénk érni, akkor a magyar GDP-növekedésnek egy évtized alatt meg kell duplázódnia. Ehhez gépesítés és innovációs beruházások szükségesek, miközben elkerülhetetlen más fejlett megoldások kialakítása, alkalmazása is.</p>
<p><strong>– Alappal lehet ilyet várni a jó esetben egy-két alkalmazottat foglalkoztató és a pénzben nemigen dúskáló hazai kisebb cégektől?</strong><br />
– A fizetésemeléseknek éppen ez a vállalkozói kör lehet az egyik vesztese. Nagy a valószínűsége ugyanis annak, hogy a minimálbér és a garantált bérminimum drasztikus növelését több ilyen szereplő nem tudja majd kigazdálkodni. A pénzhiány egyes vállalkozások csődjéhez vezethet, az pedig elbocsátásokat hozhat magával. A mostani helyzet annyiban szerencsés, hogy – például 2008-hoz viszonyítva – alaposan átalakult a hazai munkaerőpiac. Korábban a kínálatból, vagyis a munkanélküliekből volt sok, ma viszont a kereslet erős, azaz bőven akad betöltetlen állás. A bármilyen okból – akár egyes állami intézmények megszűnése miatt – utcára kerülő személyek elvben azonnal elhelyezkedhetnek.</p>
<p><strong>– Ez a lehetőség csak elvben létezik?</strong><br />
– Úgy mondanám inkább, hogy az ország bizonyos részein nem magától értetődő dolog, hogy valaki egyik napról a másikra új állást talál magának. A keleti és az északi megyékben, vagy bizonyos déli területeken kevés a munkalehetőség. A gazdasági szereplők eddig nem fedezték fel az ezekben a helyekben rejlő lehetőségeket, az ipar nem telepedett meg nagyobb arányban például Szabolcsban, Borsodban vagy Békésben. Ezen a helyzeten akár maga az állam is változtathatna. Megítélésem szerint nem lenne különösebb akadálya annak, hogy a nagyobb közcégek háttérintézményeit, távügyfélszolgálatait, szerelőbázisait, raktárait vagy a könyvelését akár Miskolcra, Nyíregyházára vagy Békéscsabára költöztessék.</p>
<p><strong>– Az új telepek kialakításának nyilván meglennének a maga költségei. Ennek ellenére megérné a költözés?</strong><br />
– Kiadások természetesen jelentkeznének, de az elérhető előny jóval meghaladhatja a ráfordítást. A legfontosabb, hogy olyan helyeken is meghonosodna a nyolcórás munkavégzés, ahol hosszú ideje nem találkoztak a rendszeres és legális kenyérkereset különféle formáival. Az állandó munkahely emellett a lakosság, a képzett alkalmazottak megtartását is szolgálná, ami idővel a gazdasági szereplők megtelepedését is magával hozhatná. Felfogásom szerint Magyarország nem mondhat le az északi, keleti, dél-keleti részekről, tenni kell azért, hogy ezek a területek is a gyors felemelkedés útjára léphessenek. Nem lehet megelégedni azzal, hogy egyes helyeken csak a közmunka legyen az egyetlen megélhetési forma.</p>
<p><strong>– Az a közmunka, amelyről – legalábbis a politikai közbeszédben – nem sok jót lehet hallani.</strong><br />
– Bevallhatom, nem értem a közmunkaprogramok miatt berzenkedőket, érveik különösen a mai munkaerőpiaci viszonyok között érthetetlenek. Mostanság olyannyira kapkodnak a dolgozók után, hogy a közmunkások sok esetben választhatnak is: maradnak közmunkások, vagy valamennyivel többért boltoknál, üzemekben, más cégeknél helyezkednek el. Ha van olyan személy, aki a lehetőség ellenére sem megy el a nagyobb fizetést kínáló helyekre, annál valószínű, hogy közmunka hiányában nem is dolgozna. Ha a jelenlegi viszonyok a következőkben nem változnak, úgy a közmunkásokat, ahol lehet, bevonja majd a versenyszféra. Másutt pedig ezek a programok garantálhatják a munkalehetőséget.</p>
<p><strong>– A munkaerőpiaci problémák közül talán a szakemberhiány kezelése most a legsürgetőbb. Egyesek – főként Nyugaton – a migrációban látják a megoldást, az ön megítélése szerint Magyarország számára is járható volna ez az út?</strong><br />
– A konkrét kérdés megválaszolása messze túlmutat az Állami Számvevőszékhez tartozó ügyek körén, a téma egyik aspektusa kapcsán azonban elmondhatom álláspontomat. Az Európai Uniónak jelenleg több nehézséggel is meg kell küzdenie, az egyik legnagyobb kihívás a társadalmak elöregedésének megállítása. Megoldás lehet külföldi fiatal személyek betelepítése, de adható a felvetésre – hogy úgy fogalmazzak – nemzeti válasz is. A magyar kormány 2011 óta adókedvezménnyel és más módon évről évre egyre nagyobb, európai szinten is kiemelkedő mértékben támogatja a gyermeket nevelő családokat. A summa jövőre a háromszázmilliárd forintot is meghaladhatja.</p>
<div id="attachment_1277314" style="width: 1064px" class="wp-caption alignnone"><div id="isc_attachment_1277314" class="isc-source "> <img class="size-full wp-image-1277314 with-source aligncenter" src="/wp-content/uploads/2016/12/11_domonkos_cz.jpg" alt="A számvevőszék elnöke úgy véli, 2016 az aratás éve volt, amit a vetésnek kell követnie" width="1054" height="800" srcset="http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz.jpg 1054w, http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz-150x114.jpg 150w, http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz-780x592.jpg 780w, http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz-768x583.jpg 768w, http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz-1080x820.jpg 1080w" sizes="(max-width: 1054px) 100vw, 1054px" /><p class="isc-source-text">Forrás: Kurucz Árpád</p></div><p class="wp-caption-text">A számvevőszék elnöke úgy véli, 2016 az aratás éve volt, amit a vetésnek kell követnie</p></div>
<p><strong>– Ha már az adórendszert említette: csökken a társasági adó, miközben faragott a kormány a munkáltatók járulékain, az ellenzék soraiból ugyanakkor rendre azt hallani, hogy elsősorban a forgalmi adót kellene mérsékelnie a kabinetnek. Ön mit gondol erről?</strong><br />
– Az adórendszer dolgában a helyzet meglehetősen egyértelmű. A munkával kapcsolatos közterhek csökkentését kell folytatni, egyszerűen szólva a járulékok vagy a személyi jövedelemadó további mérséklésére van szükség. Adott esetben a két elvonáson egyszerre is lehetne enyhíteni. A gazdasági fellendülés, a termelékenység fokozása adóügyi változtatásokkal leginkább így segíthető. Ami pedig az áfát illeti: az elmúlt évek tapasztalatai azt mutatják, hogy a hazai boltok és szolgáltatók nem a költségeik alapján határozzák meg az áraikat. Tulajdonképpen olyan magas összeget kérnek el egy-egy portékáért, amennyit a vásárlók még hajlandóak kifizetni. Ebből pedig egyenesen következik, hogy a forgalmi adó csökkentése nem hozná magával az árak esését. Másképpen fogalmazva: az áfa kulcsának leszállításával csupán az érhető el, hogy amennyivel kevesebb marad az államkasszában, annyival lesz több a kereskedők zsebében. A hazai viszonyok között egyetlen hatásos lépés lehetséges, ez pedig a piac teljes ellenőrzése, a feketegazdaság szereplőinek kiszorítása, egyúttal a tisztességes vállalkozók helyzetbe hozása. Az online pénztárgépek szisztémája és az ekáernek hívott áruforgalom-ellenőrző rendszer alkalmas erre a feladatra, akárcsak a számlázóprogramok jövőre esedékes adóhivatali bekötése. Ugyanakkor további innovatív megoldásokra van szükség.</p>
<p><strong>– Milyen jelentősége van mostanság a feketézés visszaszorításának?</strong><br />
– Meggyőződésem, hogy a következő évek kulcsa a fenntartható kifehérítés lesz. Az illegális viszonyok felszámolásáért újabb és újabb intézkedéseket kell meghozni, olyanokat, amelyek növelhetik az adóbevételeket. Az állam akkor cselekszik helyesen, ha az így befolyó pluszpénzeket az elvonások mérséklésére fordítja, ezzel is segítve például a bérek emelkedését. A közterhek enyhítése ráadásul újabb szürke foltokat számolhat fel, vagyis tovább tisztulhat a gazdaság. Úgy vélem: nemcsak az életszínvonal kapcsán kellene megcéloznunk Ausztriát, hanem a feketegazdaság mértékét illetően is. Így a mostani húszról tíz százalékra kellene csökkenteni itthon az adózást elkerülő szféra nagyságát.</p>
<p><strong>– A szabálytalanságok visszaszorításában az Állami Számvevőszéknek is megvan a maga szerepe, igaz, nem az adóügyeket, hanem a közpénzt elköltő különféle szervezeteket ellenőrzi. Milyen évet zártak idén?</strong><br />
– Elnökként akár büszkeséggel is eltölthetne, hogy 2016-ban rekordot állított fel az ÁSZ. A számvevők idén 260 jelentést adtak közre, harminc elemzést publikáltak, ellenőriztek ezer, közpénzt használó szervezetet és mintegy két és fél ezer javaslatot fogalmaztak meg a közszféra különböző szereplőinek. Két és fél ezer ponton járultunk hozzá a közpénzügyek rendbetételéhez. Az imént arról beszéltem, hogy a versenyszféra vállalkozásainak és az állami intézményeknek növelniük kell hatékonyságukat, ugyanannyi emberrel többet és jobban kell termelniük. Az ÁSZ ez ügyben akár például is szolgálhat: hosszú évek óta hatszáz munkatárssal dolgozunk, de az ellenőrzések számát pár év alatt megötszöröztük. Hozzá kell fűznöm, van még teendőnk bőven, a közpénzt felhasználó szervezetek – például alapítványok, önkormányzatok, cégek és más intézmények – száma ugyanis húszezer körül mozog. A jövőben a mostaninál is több ellenőrzést fogunk elvégezni, fontos ugyanis, hogy a közpénzek elköltése minél szigorúbb kontroll mellett történjen.</p>
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/adocsokkentes/" rel="tag">adócsökkentés</a><a href="/cimke/beremeles/" rel="tag">béremelés</a><a href="/cimke/domokos-laszlo/" rel="tag">Domokos László</a><a href="/cimke/fenntarthato-kiferitese/" rel="tag">fenntartható kiferítése</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
							<div id="en-articles-bottom-sidebar">
					<div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3419728" class="goAdverticum"></div></div>
					</div>				</div> <!-- end #sidebar -->
						<div class="et_pb_row_inner">
							<div id="en-articles-bottom-left-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/segitseget-kapnak-kicsik-1276009/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/12/12_kkv_mti.jpg" /></a><a href="http://magyaridok.hu/gazdasag/segitseget-kapnak-kicsik-1276009/" class="title">Segítséget kapnak a kicsik</a><p>Átfogó program indul a kis- és közepes vállalkozások fejlődésének elősegítésére, hatékonyságuk, termelékenységük növelésére.</p></div>
			</div>				</div> <!-- end #sidebar -->
										<div id="en-articles-bottom-right-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/az-uj-tv-nel-tunik-fel-legjobb-magyar-oknyomozo-csapat-1275886/" class="title">Az új tv-nél tűnik fel a legjobb magyar oknyomozó csapat</a><p>Losonczi Kata és Bohár Dániel is az Echo TV-hez tart.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/az-atv-hirigazgatoja-szerint-hir-tv-ostromot-inditott-ellenuk-1274248/" class="title">Az ATV hírigazgatója szerint a Hír TV ostromot indított ellenük</a><p>A Simicska-tv elképesztő fizetési ajánlatokkal bombázta a konkurens hírcsatorna munkatársait.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/havas-henrik-hir-tv-hez-tart-1272691/" class="title">Havas Henrik is a Hír TV-hez tart?</a><p>Újabb munkatársak hagyhatják el a csatornát, mert vállalhatatlannak tartják annak irányvonalát.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/hir-tv-nem-tud-mit-kezdeni-kalman-olgaval-1270270/" class="title">Kálmán Olga miatt mentegetőzött a HírTV-s vezető</a><p>Felháborodott munkatársak mondhatnak fel a balliberális műsorvezető miatt.</p></div>
			</div>				</div> <!-- end #sidebar -->
						</div>
							<div id="en-articles-bottom-sidebar-2">
					<div class="et_pb_article_offerer et_pb_module  ">
									<h2><span>Hirdetés</span></h2>
									<div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
								</div>				</div> <!-- end #sidebar -->
			
			</div> <!-- #left-area -->

			
				<div id="sidebar">
		<div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3419722" class="goAdverticum"></div></div>
					</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/korrupcios-orokseg-demszky-korszakbol-1276201/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/12/01_demszky_mti.jpg" /></a><a href="http://magyaridok.hu/belfold/korrupcios-orokseg-demszky-korszakbol-1276201/" class="title">Korrupciós örökség a Demszky-korszakból</a><p>A Demszky-korszak presztízsberuházása kapcsán azok a nagy tenderek kerültek a képbe, ahol euró-tízmilliókról volt szó.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/ahelyzet/utalvanyhiszteria-1272331/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/Erzsébet-utalvány.jpg" /></a><a href="http://magyaridok.hu/ahelyzet/utalvanyhiszteria-1272331/" class="title">Utalványhisztéria</a><p>Egyesek arról kezdtek cikkezni, hogy a borítékokban tízezer forintnyi utalvány helyett csak ötezer forintnyit találtak többen is. Persze kiderült, hogy ez sem igaz.</p><span class="et_pb_article_offerer_article_author">Kiss Gergely</span></div>
			</div><div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3549236" class="goAdverticum"></div></div>
					</div><div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/biometrikus-ellenorzes-hazank-hatarainal-1275997/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/12/03_utlevel_mti.jpg" /></a><a href="http://magyaridok.hu/belfold/biometrikus-ellenorzes-hazank-hatarainal-1275997/" class="title">Biometrikus ellenőrzés hazánk határainál</a><p>A rendőrség közlése szerint a határellenőrzésben résztvevő rendőri állomány a rendszeresített eszközökkel és felszereléssel látja el szolgálati feladatait.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/12/11_domonkos_cz.jpg" /></a><a href="http://magyaridok.hu/gazdasag/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277/" class="title">Segítene, ha vidékre költöznének az állami cégek és intézmények</a><p>A mostani béremelésekkel az alkalmazottak azt a növelést kapják meg, ami 2008 óta megillette volna őket – fogalmazott az Állami Számvevőszék elnöke.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/botka-laszlo-gyurcsannyal-nem-nyerhet-baloldal-1276639/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/12/02_mszp_hz.jpg" /></a><a href="http://magyaridok.hu/belfold/botka-laszlo-gyurcsannyal-nem-nyerhet-baloldal-1276639/" class="title">Botka László: Gyurcsánnyal nem nyerhet a baloldal</a><p>Szeged polgármestere váratlanul jelentette be, hogy három feltétel teljesülése esetén vállalja a baloldali miniszterelnök-jelöltséget.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/berlini-terrorista-korabban-ongyilkos-merenylonek-ajanlkozott-1275271/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/12/05684720.jpg" /></a><a href="http://magyaridok.hu/kulfold/berlini-terrorista-korabban-ongyilkos-merenylonek-ajanlkozott-1275271/" class="title">Megtalálták a kamionban a berlini terrorista ujjlenyomatát</a><p>A német sajtó értesüléseit Thomas de Maiziere belügyminiszter is megerősítette, időközben a gyanúsított anyja és testvérei is megszólaltak az ügyben.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/varga-mihaly-magyar-szakemberek-az-elvonalban-vannak-1274908/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/11/vargamihaly_1110.jpg" /></a><a href="http://magyaridok.hu/gazdasag/varga-mihaly-magyar-szakemberek-az-elvonalban-vannak-1274908/" class="title">Varga Mihály: a magyar szakemberek az élvonalban vannak</a><p>A magyar gazdaságnak szüksége van jól felkészült, kiváló szakemberekre – hangsúlyozta a nemzetgazdasági miniszter a fiatal szakmunkások göteborgi versenyén.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/allahu-akbar-uvoltessel-tamadtak-betlehemezo-ovodasokra-1273540/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/12/ovodasok_2.jpg" /></a><a href="http://magyaridok.hu/kulfold/allahu-akbar-uvoltessel-tamadtak-betlehemezo-ovodasokra-1273540/" class="title">„Allahu akbar!” üvöltéssel támadtak a betlehemező óvodásokra</a><p>A Krone úgy tudja, hogy a férfi az an-Núszra front követője, jelenleg azt vizsgálja az ügyészség, hogy valóban a terrorista szervezethez tartozik-e.</p></div>
			</div><div class="et_pb_article_offerer " >
				<h2><span>Facebook</span></h2>
				<div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
			</div><div class="et_pb_ordered_article_offerer">
				<h2><a href="/24ora/">Legfrissebb</a></h2>
				<table><tr><td class="prefix">07:31</td><td><a href="http://magyaridok.hu/gazdasag/segitseget-kapnak-kicsik-1276009/">Segítséget kapnak a kicsik</a></td></tr><tr><td class="prefix">07:25</td><td><a href="http://magyaridok.hu/kulfold/meg-berlinben-bujkalhat-kamionos-merenylet-gyanusitottja-1277596/">Még Berlinben bujkálhat a kamionos merénylet gyanúsítottja</a></td></tr><tr><td class="prefix">07:17</td><td><a href="http://magyaridok.hu/gazdasag/europa-szerte-alig-akadt-befekteto-tozsdeken-1276654/">Európa-szerte alig akadt befektető a tőzsdéken</a></td></tr><tr><td class="prefix">07:05</td><td><a href="http://magyaridok.hu/sport/gyarfast-kovetheti-stabja-1275196/">Gyárfást követheti a stábja</a></td></tr><tr><td class="prefix">06:54</td><td><a href="http://magyaridok.hu/kultura/mely-es-szerteagazo-gyokerek-1275265/">Mély és szerteágazó gyökerek</a></td></tr><tr><td class="prefix">06:50</td><td><a href="http://magyaridok.hu/kulfold/letartoztattak-ket-tamadasra-keszulo-ferfit-nyugat-nemetorszagban-1277533/">Letartóztattak két, támadásra készülő férfit Nyugat-Németországban</a></td></tr><tr><td class="prefix">06:44</td><td><a href="http://magyaridok.hu/kulfold/honapok-ota-tervezhettek-berlini-terrortamadast-1275814/">Hónapok óta tervezhették a berlini terrortámadást</a></td></tr><tr><td class="prefix">06:40</td><td><a href="http://magyaridok.hu/kulfold/kegyetlen-videot-tett-kozze-az-iszlam-allam-1277524/">Kegyetlen videót tett közzé az Iszlám Állam</a></td></tr><tr><td class="prefix">06:35</td><td><a href="http://magyaridok.hu/belfold/ismet-panaszt-tesz-tescos-rablokent-emlegetett-ferfi-1275655/">Ismét panaszt tesz a tescós rablóként emlegetett férfi</a></td></tr><tr><td class="prefix">06:30</td><td><a href="http://magyaridok.hu/kulfold/negy-es-fel-ev-bortont-kapott-az-iszlam-allamhoz-csatlakozni-akaro-lany-1277512/">Négy és fél év börtönt kapott az Iszlám Államhoz csatlakozni akaró lány</a></td></tr></table>
			</div>	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
			<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1012"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1009"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1006"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1003"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1907"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-997"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-994"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-991"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="http://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="http://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2016 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

	
		<!-- wpsolr - ajax auto completion nonce -->
		<input type="hidden" id="wpsolr_autocomplete_nonce"
		       value="12bd847318">

		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>
		<div class="en-fb-box" style="bottom:-100%;"><h4 class="en-fb-box-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!</h4>
		<div class="en-fb-box-fb-modul">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;" class="en-fb-box-iframe"scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<button class="en-fb-box-close">Bezárás</button>
		</div><script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/js/bootstrap-typeahead.js?ver=14.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/bower_components/jsurl/url.min.js?ver=14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"ajax_url":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":"","is_url_redirect":"1","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/js/autocomplete_solr.js?ver=14.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/js/custom.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bba96846ef","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fe79c6c47d","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1275277","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var url = {"url":"http:\/\/magyaridok.hu\/gazdasag\/segitene-ha-videkre-koltoznenek-az-allami-cegek-es-intezmenyek-1275277\/","site":"http:\/\/magyaridok.hu","postid":"1275277","oldshares":"1","lastmod":"1482475195622","access_token":"1473970872899631|UsZD5g3tPFbnt9dvfm5RxIUnzfQ"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/fb-shares-count.js?ver=1472213888'></script>

		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>