<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu-HU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu-HU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Nálunk drágultak a legjobban a lakások | Magyar Idők	</title>
			
	
		<!--[if lt IE 9]>
	<script src="http://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=1473970872899631";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<title>Nálunk drágultak a legjobban a lakások | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az uniós tagállamok közül hazánkban nőttek a legnagyobb mértékben a lakásárak a tavalyi harmadik negyedévben, ráadásul úgy került Magyarország a lista élére, hogy időközben jelentős kínálatbővülést is tapasztalt a piac. Bár az árak emelkedése visszafogottabb lesz, továbbra is lehetnek olyan részek a fővárosban és a nagyvárosokban, ahol folytatódik a drágulás."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nálunk drágultak a legjobban a lakások | Magyar Idők" />
<meta property="og:description" content="Az uniós tagállamok közül hazánkban nőttek a legnagyobb mértékben a lakásárak a tavalyi harmadik negyedévben, ráadásul úgy került Magyarország a lista élére, hogy időközben jelentős kínálatbővülést is tapasztalt a piac. Bár az árak emelkedése visszafogottabb lesz, továbbra is lehetnek olyan részek a fővárosban és a nagyvárosokban, ahol folytatódik a drágulás." />
<meta property="og:url" content="http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="http://magyaridok.hu/wp-content/uploads/2017/01/12_eu_lakasarak.jpg" />
<meta property="og:image:width" content="1054" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az uniós tagállamok közül hazánkban nőttek a legnagyobb mértékben a lakásárak a tavalyi harmadik negyedévben, ráadásul úgy került Magyarország a lista élére, hogy időközben jelentős kínálatbővülést is tapasztalt a piac. Bár az árak emelkedése visszafogottabb lesz, továbbra is lehetnek olyan részek a fővárosban és a nagyvárosokban, ahol folytatódik a drágulás." />
<meta name="twitter:title" content="Nálunk drágultak a legjobban a lakások | Magyar Idők" />
<meta name="twitter:image" content="http://magyaridok.hu/wp-content/uploads/2017/01/12_eu_lakasarak.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='en_duplicator-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/en_post_duplicator/en_duplicator.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/css/bootstrap.min.css?ver=14.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/css/style.css?ver=14.9' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='en-fb-box-style-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/css/en-fb-box.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1481537021' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/change_url.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"period":"86400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/en-fb-box.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var en_scripts = {"date_from":"datumtol","date_to":"datumig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1473947722'></script>
<link rel='https://api.w.org/' href='http://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://magyaridok.hu/?p=1343950' />
<link rel="alternate" type="application/json+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Fnalunk-dragultak-legjobban-lakasok-1343950%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fgazdasag%2Fnalunk-dragultak-legjobban-lakasok-1343950%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:32%; }
				body #page-container #left-area { width:68%; }
				.et_right_sidebar #main-content .container:before { right:32% !important; }
				.et_left_sidebar #main-content .container:before { left:32% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			.daily-terror.et_pb_promo .et_pb_promo_description { padding-bottom: 0; }
.daily-terror.et_pb_promo .et_pb_promo_description h2 { font-family: 'Libre Baskerville', serif; font-weight: 500 !important; font-size: 20px; padding-top: 12px; padding-bottom: 12px; } 		</style>
	</head>
<body class="en_articles-template-default single single-en_articles postid-1343950 et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled linux et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme chrome">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2017. január 21., szombat,</span>
					<span id="en-nameday"> Ágnes napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="http://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-797"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-833"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-860"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-886"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1904"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-943"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-952"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-967"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
						<article id="post-1343950" class="post-1343950 en_articles type-en_articles status-publish has-post-thumbnail hentry en_articles_columns-gazdasag en_articles_tags-eurostat en_articles_tags-ingatlan-com en_articles_tags-lakasarak en_articles_tags-lakaspiac en_articles_tags-otp-ingatlanpont">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/gazdasag/" rel="column">Gazdaság</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/&subject=Nálunk drágultak a legjobban a lakások">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2017. január 21. szombat 13:30</span>
														</div>

				
				<div class="et_main_title">
					<h1>Nálunk drágultak a legjobban a lakások</h1>
				</div>

									<div class="en-article-subtitle">
						Az utóbbi években igencsak meglódultak az ingatlanárak a kelet-közép-európai államokban					</div>
				
								<div class="en-article-source-and-author">
															<div class="en-article-author">
						Fischer Patricia					</div>
									</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																		<div class="en-article-lead">
								Az uniós tagállamok közül hazánkban nőttek a legnagyobb mértékben a lakásárak a tavalyi harmadik negyedévben, ráadásul úgy került Magyarország a lista élére, hogy időközben jelentős kínálatbővülést is tapasztalt a piac. Bár az árak emelkedése visszafogottabb lesz, továbbra is lehetnek olyan részek a fővárosban és a nagyvárosokban, ahol folytatódik a drágulás.							</div>
											
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>&nbsp;</p>
<p>Kilőttek az ingatlanárak hazánkban: 11,6 százalékkal drágultak a lakások a tavalyi harmadik negyedévben 2015 azonos időszakához képest, ezzel Magyarország a dobogó első helyén áll az Eurostat által vizsgált 28 európai uniós tagállam közül. A jelzett időszakban az EU országaiban átlagosan 4,3, míg az euróövezetben 3,4 százalékos értéknövekedést mért az unió statisztikai hivatala. Tíz százalék fölötti emelkedést regisztráltak még – hazánk mellett – Lettországban, és a nem uniós tag Izlandon is 10,8 százalékkal nőttek a lakásárak.</p>
<p>Az egykori keleti blokk országai közül még Bulgáriában, Szlovákiában, Észtországban, Romániában és Csehországban volt látványos az árak emelkedése. Eközben mindössze két tagállamban lehetett olcsóbban lakáshoz jutni tavaly július és szeptember között: Cipruson 3,3 százalékkal, Olaszországban pedig 0,9 százalékkal csökkentek az ásárak.</p>
<p>Ha a 2010 óta eltelt időszakot vizsgáljuk, az észak-európai és balti országok tapasztalhatták a legnagyobb mértékű áremelkedést, Észtországban például 67 százalékkal magasabbak az árak 2010-hez viszonyítva. Magyarország ebben az összevetésben a középmezőny élén áll, nálunk a válság miatt dinamikusan mozgó ingatlanpiaci árak összességében 20 százalékkal mentek fel az elmúlt hat évben. – A magyarországi eredmény azért is kivételes, mert a lakásdrágulás jelentős kínálatbővülés mellett ment végbe – reagált közleményében a statisztikai adatokra az Ingatlan.com. A portál adatai szerint ugyanis 2016-ban 22 százalékkal nőtt a magánszemélyek által értékesíteni kívánt lakóingatlanok száma az előző évhez képest, 2015-ben pedig negyedével több lakást szerettek volna eladni, mint egy évvel korábban.<br />
<img class="alignnone size-medium wp-image-1345939" src="/wp-content/uploads/2017/01/12_eu_lakasarak-780x592.jpg" alt="" width="780" height="592" srcset="http://magyaridok.hu/wp-content/uploads/2017/01/12_eu_lakasarak-780x592.jpg 780w, http://magyaridok.hu/wp-content/uploads/2017/01/12_eu_lakasarak-150x114.jpg 150w, http://magyaridok.hu/wp-content/uploads/2017/01/12_eu_lakasarak-768x583.jpg 768w, http://magyaridok.hu/wp-content/uploads/2017/01/12_eu_lakasarak-1080x820.jpg 1080w, http://magyaridok.hu/wp-content/uploads/2017/01/12_eu_lakasarak.jpg 1054w" sizes="(max-width: 780px) 100vw, 780px" /><br />
– Míg a 2015-ben tapasztalt drágulás egységesen érintette a teljes ingatlanpiacot, a tavalyi áremelkedés eltérő volt az egyes területeken – mutatott rá Valkó Dávid, az OTP Ingatlanpont vezető elemzője. Elmondása szerint a fővárosi ingatlanárak ötödével, a megyei jogú városok lakásárai tizedével emelkedtek, a kisvárosok esetében viszont alig egy százalék volt a drágulás mértéke. – A községekben egyenesen csökkentek az árak, a falvak esetében 15 százalékos áresést mutatnak a számok – ismertette Valkó Dávid, adóhatósági statisztikákra és az OTP Értéktérkép adataira hivatkozva.</p>
<p>Az elkövetkező időszakban várhatóan visszafogottabb lesz a hazai lakások árának emelkedése: Balogh László, az Ingatlan.com vezető gazdasági elemzője ezt a további kínálatbővülésre vezeti vissza. Úgy véli: az áremelkedés ütemének lassulását vetíti előre az is, hogy már tavaly is átlagosan két héttel hosszabb idő alatt lehetett értékesíteni egy ingatlant, mint 2015-ben. Emellett a vásárlók pénzügyi mozgástere is határt szabhat a fék nélküli áremelkedésnek. Balogh László hozzátette: a várható lassulás ellenére továbbra is vannak olyan kerületek a fővárosban és a nagyvárosokban, ahol lesz még tere a drágulásnak, ezek elsősorban a városközponttól nem túl nagy távolságra fekvő, jó tömegközlekedésű városrészek lehetnek.</p>
<p>&nbsp;</p>
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/eurostat/" rel="tag">Eurostat</a><a href="/cimke/ingatlan-com/" rel="tag">Ingatlan.com</a><a href="/cimke/lakasarak/" rel="tag">lakásárak</a><a href="/cimke/lakaspiac/" rel="tag">lakáspiac</a><a href="/cimke/otp-ingatlanpont/" rel="tag">OTP Ingatlanpont</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
							<div id="en-articles-bottom-sidebar">
									</div> <!-- end #sidebar -->
						<div class="et_pb_row_inner">
							<div id="en-articles-bottom-left-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/iskolaigazgato-diakok-mellett-volt-tanulok-tanarok-es-egy-csalad-volt-buszon-1346557/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/d_mar20170121012.jpg" /></a><a href="http://magyaridok.hu/belfold/iskolaigazgato-diakok-mellett-volt-tanulok-tanarok-es-egy-csalad-volt-buszon-1346557/" class="title"><span class="pretitle">buszbaleset</span>Iskolaigazgató: a diákok mellett volt tanulók, tanárok és egy család is volt a buszon</a><p>Rejtély, miért vezette – az egyik olasz hírügynökség értesülése szerint – a járművet francia sofőr, mivel Magyarországról két magyar sofőrrel indult a túra.</p></div>
			</div>				</div> <!-- end #sidebar -->
										<div id="en-articles-bottom-right-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/ujabb-ismert-arc-rugott-bele-magyar-olimpiai-rendezesbe-1343944/" class="title">Ütik a kommentelők Alföldit</a><p>Megkönnyezi a himnuszt, mégis keresztbe feküdt az olimpiának.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/soros-celkeresztjeben-trump-es-magyarorszagi-olimpia-1343455/" class="title">Soros célkeresztjében Trump és a magyarországi olimpia</a><p>Íme a közös pont az olimpia-ellenes civilek és a Trump beiktatását megzavarni készülő szervezet között.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/fuggetlenek-es-nem-soros-mogottuk-valoban-1340605/" class="title">Függetlenek és nem Soros áll mögöttük. Valóban?</a><p>Ők akarnak csapást mérni a budapesti olimpiára.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/korbevezettek-kalman-olgat-1340401/" class="title">Körbevezették Kálmán Olgát</a><p>Nem egyedül ment az első vizitre.</p></div>
			</div>				</div> <!-- end #sidebar -->
						</div>
							<div id="en-articles-bottom-sidebar-2">
					<div class="et_pb_article_offerer et_pb_module  ">
									<h2><span>Hirdetés</span></h2>
									<div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
								</div>				</div> <!-- end #sidebar -->
			
			</div> <!-- #left-area -->

			
				<div id="sidebar">
		<div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3419722" class="goAdverticum"></div></div>
					</div><div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/magyar-buszbaleset-olaszorszagban-halalos-aldozatok-1346239/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/k_epa20170121020.jpg" /></a><a href="http://magyaridok.hu/kulfold/magyar-buszbaleset-olaszorszagban-halalos-aldozatok-1346239/" class="title"><span class="pretitle">FRISSÜL</span>Magyar buszbaleset Olaszországban – halálos áldozatok</a><p>Tizenhatan haltak meg a középiskolás diákokat szállító magyar autóbusz péntek éjjeli olaszországi balesetében, a sérültek száma 39.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/trump-uzent-a-vilagnak-amerika-mindenekelott-1345522/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/01_trump_mti.jpg" /></a><a href="http://magyaridok.hu/kulfold/trump-uzent-a-vilagnak-amerika-mindenekelott-1345522/" class="title">Trump üzent a világnak: Amerika mindenekelőtt</a><p>Visszaadjuk a hatalmat a népnek – üzente Amerikának és a világnak az Egyesült Államok 45. elnöke, Donald Trump, akit pénteken Washingtonban iktattak hivatalába.</p></div>
			</div><div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3549236" class="goAdverticum"></div></div>
					</div><div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/ahelyzet/ora-indul-1343536/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/trumobeiktatasinap.jpg" /></a><a href="http://magyaridok.hu/ahelyzet/ora-indul-1343536/" class="title">Óra indul</a><p>Legalább másfél év politikai cirkusz, végtelenül sok mellébeszélés és vádaskodás, fanfár és kereplőcsattogtatás után eljött a cselekvés ideje.</p><span class="et_pb_article_offerer_article_author">Szőcs László</span></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/nyugdijpenztari-csalasok-miatt-emeltek-vadat-1344265/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/14_justicia_ea.jpg" /></a><a href="http://magyaridok.hu/gazdasag/nyugdijpenztari-csalasok-miatt-emeltek-vadat-1344265/" class="title">Nyugdíjpénztári csalások miatt emeltek vádat</a><p>Hűtlen kezelés miatt vádat emeltek korábbi nyugdíjpénztári csalások ügyében – tudta meg a Magyar Idők. Két ingatlanalap másfél milliárd forintos kárt okozott.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/buncselekmenyek-sorozata-az-olaf-jelenteseben-1344448/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/02_demszky_mti-1.jpg" /></a><a href="http://magyaridok.hu/belfold/buncselekmenyek-sorozata-az-olaf-jelenteseben-1344448/" class="title">Bűncselekmények sorozata az OLAF jelentésében</a><p>A Legfőbb Ügyészség tanulmányozza Lázár Jánosnak az OLAF-jelentés alapján tett feljelentését, amelyben több mint egy tucat gazdasági bűncselekmény gyanúját fogalmazta meg.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/elnoksegi-biralat-kovacs-laszlonak-1344544/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/03_kovacs_cz.jpg" /></a><a href="http://magyaridok.hu/belfold/elnoksegi-biralat-kovacs-laszlonak-1344544/" class="title">Elnökségi bírálat Kovács Lászlónak</a><p>Szocialista berkekben többször felvetődött, hogy a volt MSZP-vezető előzetes egyeztetés nélkül, önjáróan nyilatkozik a sajtónak, és ezzel rombolja a párt megítélését.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/velemeny/egy-kis-szeplo-mindig-csinosit-1343392/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/opera_haryj.jpg" /></a><a href="http://magyaridok.hu/velemeny/egy-kis-szeplo-mindig-csinosit-1343392/" class="title">Egy kis szeplő mindig csinosít</a><p>Bicskei úr nem sokat vacakol, és mert csak néhány billentyűt kell hozzá lenyomni a távoli Vajdaságban, hát a komplett fővárosi zenei életet lehúzza a vécén.</p><span class="et_pb_article_offerer_article_author">Ókovács Szilveszter</span></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/civilkedne-politikai-szervezet-1344970/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/01/02_olimpia_tek.jpg" /></a><a href="http://magyaridok.hu/belfold/civilkedne-politikai-szervezet-1344970/" class="title">Civilkedne a politikai szervezet</a><p>A politikus házaspár egy dél-spanyolországi üdülőparadicsomban tölti idejét, miközben aktivistáik a hazai fagyban aláírásokat gyűjtenek.</p></div>
			</div><div class="et_pb_article_offerer " >
				<h2><span>Facebook</span></h2>
				<div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
			</div><div class="et_pb_ordered_article_offerer">
				<h2><a href="/24ora/">Legfrissebb</a></h2>
				<table><tr><td class="prefix">14:22</td><td><a href="http://magyaridok.hu/kulfold/telefonon-beszelt-egymassal-az-olasz-es-magyar-miniszterelnok-1346611/">Telefonon beszélt egymással az olasz és a magyar miniszterelnök</a></td></tr><tr><td class="prefix">14:15</td><td><a href="http://magyaridok.hu/sport/australian-open-masodik-meccsuket-megnyertek-babosek-1346581/">Australian Open – Második meccsüket is megnyerték Babosék</a></td></tr><tr><td class="prefix">14:07</td><td><a href="http://magyaridok.hu/belfold/ader-janos-az-egesz-orszag-osztozik-gyaszban-1346596/">Áder János: az egész ország osztozik a gyászban</a></td></tr><tr><td class="prefix">14:00</td><td><a href="http://magyaridok.hu/kulfold/brit-sajto-trump-ugy-fog-kormanyozni-ahogyan-kampanyolt-1346551/">Brit sajtó: Trump úgy fog kormányozni, ahogyan kampányolt</a></td></tr><tr><td class="prefix">13:52</td><td><a href="http://magyaridok.hu/belfold/repulovel-es-mentoautokkal-indultak-veronaba-magyar-mentok-1346587/">Repülővel és mentőautókkal indultak Veronába a magyar mentők</a></td></tr><tr><td class="prefix">13:45</td><td><a href="http://magyaridok.hu/sport/tovabbi-negy-evig-gyulai-miklos-az-atletikai-szovetseg-elnoke-1346542/">További négy évig Gyulai Miklós az atlétikai szövetség elnöke</a></td></tr><tr><td class="prefix">13:30</td><td><a href="http://magyaridok.hu/gazdasag/nalunk-dragultak-legjobban-lakasok-1343950/">Nálunk drágultak a legjobban a lakások</a></td></tr><tr><td class="prefix">13:15</td><td><a href="http://magyaridok.hu/kulfold/mexikobol-amerikaba-szallitottak-kopcost-1343818/">Mexikóból Amerikába szállították a „Köpcöst”</a></td></tr><tr><td class="prefix">13:07</td><td><a href="http://magyaridok.hu/belfold/iskolaigazgato-diakok-mellett-volt-tanulok-tanarok-es-egy-csalad-volt-buszon-1346557/">Iskolaigazgató: a diákok mellett volt tanulók, tanárok és egy család is volt a buszon</a></td></tr><tr><td class="prefix">13:00</td><td><a href="http://magyaridok.hu/belfold/kormanyzati-segitseg-diakoknak-1345027/">Kormányzati segítség a diákoknak</a></td></tr></table>
			</div>	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
			<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1012"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1009"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1006"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1003"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1907"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-997"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-994"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-991"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="http://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="http://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2017 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

	
		<!-- wpsolr - ajax auto completion nonce -->
		<input type="hidden" id="wpsolr_autocomplete_nonce"
		       value="c6e38fa50b">

		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>
		<div class="en-fb-box" style="bottom:-100%;"><h4 class="en-fb-box-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!</h4>
		<div class="en-fb-box-fb-modul">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;" class="en-fb-box-iframe"scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<button class="en-fb-box-close">Bezárás</button>
		</div><script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/js/bootstrap-typeahead.js?ver=14.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/bower_components/jsurl/url.min.js?ver=14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"ajax_url":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":"","is_url_redirect":"1","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-search-engine/js/autocomplete_solr.js?ver=14.9'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/js/custom.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8baff75554","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"1c67168ade","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1343950","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var url = {"url":"http:\/\/magyaridok.hu\/gazdasag\/nalunk-dragultak-legjobban-lakasok-1343950\/","site":"http:\/\/magyaridok.hu","postid":"1343950","oldshares":"0","lastmod":"0","access_token":"1473970872899631|UsZD5g3tPFbnt9dvfm5RxIUnzfQ"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/fb-shares-count.js?ver=1472213888'></script>

		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>