<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Egyre több kórházban van látogatási tilalom | Magyar Idők	</title>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!--[if lt IE 9]>
	<script src="http://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : "1473970872899631",
                xfbml      : true,
                version    : "v2.10"
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));
    </script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<script>var et_site_url='http://magyaridok.hu';var et_post_id='2768308';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Egyre több kórházban van látogatási tilalom | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Az influenzajárvány miatt országszerte egyre több egészségügyi intézményben rendelnek el részleges vagy teljes látogatási tilalmat. A budapesti Honvédkórház több telephelyén is tilos a látogatás."/>
<link rel="canonical" href="http://magyaridok.hu/belfold/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egyre több kórházban van látogatási tilalom | Magyar Idők" />
<meta property="og:description" content="Az influenzajárvány miatt országszerte egyre több egészségügyi intézményben rendelnek el részleges vagy teljes látogatási tilalmat. A budapesti Honvédkórház több telephelyén is tilos a látogatás." />
<meta property="og:url" content="http://magyaridok.hu/belfold/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="http://magyaridok.hu/wp-content/uploads/MI-online-logo-FB.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az influenzajárvány miatt országszerte egyre több egészségügyi intézményben rendelnek el részleges vagy teljes látogatási tilalmat. A budapesti Honvédkórház több telephelyén is tilos a látogatás." />
<meta name="twitter:title" content="Egyre több kórházban van látogatási tilalom | Magyar Idők" />
<meta name="twitter:image" content="http://magyaridok.hu/wp-content/uploads/MI-online-logo-FB.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/magyaridok.hu\/","name":"Magyar Id\u0151k","potentialAction":{"@type":"SearchAction","target":"http:\/\/magyaridok.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/magyaridok.hu\/belfold\/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308\/","sameAs":["https:\/\/www.facebook.com\/magyaridoknapilap"],"@id":"#organization","name":"Magyar Id\u0151k","logo":"http:\/\/magyaridok.hu\/wp-content\/themes\/mi2015\/images\/mi-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='en_duplicator-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/en_post_duplicator/en_duplicator.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.0.95' type='text/css' media='all' />
<link rel='stylesheet' id='en-fb-box-style-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/css/en-fb-box.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://magyaridok.hu/wp-includes/css/dashicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1515060569' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/change_url.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"period":"86400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/en-fb-box.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var en_scripts = {"date_from":"datumtol","date_to":"datumig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1473947722'></script>
<link rel='https://api.w.org/' href='http://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://magyaridok.hu/?p=2768308' />
<link rel="alternate" type="application/json+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fbelfold%2Fegyre-tobb-korhazban-van-latogatasi-tilalom-2768308%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fbelfold%2Fegyre-tobb-korhazban-van-latogatasi-tilalom-2768308%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="en_articles-template-default single single-en_articles postid-2768308 et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2018. február 6., kedd,</span>
					<span id="en-nameday"> Dorottya, Dóra napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="http://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-797"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-833"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-860"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-886"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1904"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-943"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-952"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-967"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
						<article id="post-2768308" class="post-2768308 en_articles type-en_articles status-publish hentry en_articles_columns-belfold en_articles_tags-egeszsegugyi-intezmeny en_articles_tags-influenzajarvany en_articles_tags-korhaz en_articles_tags-latogatasi-tilalom">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/belfold/" rel="column">Belföld</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/belfold/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=http://magyaridok.hu/belfold/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308/&subject=Egyre több kórházban van látogatási tilalom">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>http://magyaridok.hu/belfold/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2018. február 5. hétfő 21:12</span>
														</div>

				
				<div class="et_main_title">
					<h1>Egyre több kórházban van látogatási tilalom</h1>
				</div>

				
								<div class="en-article-source-and-author">
										<div class="en-article-source">
						MTI					</div>
														</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																		<div class="en-article-lead">
								Az influenzajárvány miatt országszerte egyre több egészségügyi intézményben rendelnek el részleges vagy teljes látogatási tilalmat. A budapesti Honvédkórház több telephelyén is tilos a látogatás.							</div>
											
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/belfold/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>Az Állami Népegészségügyi és Tisztiorvosi Szolgálat hétfő este frissített listája szerint a Magyar Honvédség Egészségügyi Központ fővárosi Róbert Károly körúti, Podmaniczky utcai, Szanatórium utcai, továbbá Balatonfüreden a Szabadság utcai, Hévízen az Ady Endre utcai és a Kossuth Lajos utcai telephelyén léptettek életbe látogatási tilalmat valamennyi osztályon.</p>
<p>Emellett hétfőn látogatási tilalmat rendeltek el Nyíregyházán a Szabolcs-Szatmár-Bereg Megyei Kórházak és Egyetemi Oktatókórház aneszteziológiai és intenzívterápiás, csecsemő- és gyermekgyógyászati, továbbá szülészet-nőgyógyászati osztályán, az újszülöttrészlegen, valamint a pulmonológiai, a krónikus belgyógyászati, az ápolási és az onkológiai osztályon.</p>
<p>Szintén hétfőtől tilos a látogatás Heves megyében a gyöngyösi Bugát Pál Kórház intenzív, pszichiátriai, gyermek-újszülött és szülészeti osztályán.</p>
<p>Komárom-Esztergom megyében a tatai Árpád-házi Szent Erzsébet Szakkórház és Rendelőintézetben és a tatabányai Szent Borbála Kórházban valamennyi fekvőbeteg-ellátó osztályán életbe lépett látogatási tilalom hétfőn.</p>
<p>Az influenzajárvány miatt korábban elrendelt látogatási tilalmak továbbra is érvényben vannak, ezek fővárosi, továbbá Baranya, Békés, Fejér, Győr-Moson-Sopron, Heves, Jász-Nagykun-Szolnok, Komárom-Esztergom, Szabolcs-Szatmár-Bereg, Vas és Veszprém megyei egészségügyi intézményeket érintenek.</p>
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/belfold/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/egeszsegugyi-intezmeny/" rel="tag">egészségügyi intézmény</a><a href="/cimke/influenzajarvany/" rel="tag">influenzajárvány</a><a href="/cimke/korhaz/" rel="tag">kórház</a><a href="/cimke/latogatasi-tilalom/" rel="tag">látogatási tilalom</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
							<div id="en-articles-bottom-sidebar">
					<div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3419728" class="goAdverticum"></div></div>
					</div>				</div> <!-- end #sidebar -->
						<div class="et_pb_row_inner">
							<div id="en-articles-bottom-left-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/lugas/jegtores-feketen-feheren-2737162/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/lugas_14_zene.jpg" /></a><a href="http://magyaridok.hu/lugas/jegtores-feketen-feheren-2737162/" class="title">Jégtörés feketén-fehéren</a><p>Bőrszín miatt tiltanának be egy operát Budapesten – ilyen és hasonló címekkel jelentek meg cikkek az Erkel Színház Gershwin-bemutatójáról.</p></div>
			</div>				</div> <!-- end #sidebar -->
										<div id="en-articles-bottom-right-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/szavazok-arcvesztessel-2764513/" class="title">Szavazók arcvesztéssel</a><p>Teljes az identitászavar az utódpártnál.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/nem-csak-mosdatta-labvizet-megitta-az-index-2761033/" class="title">Nem csak mosdatta, a lábvizet is megitta az Index</a><p>Index-Gyurcsány, kart karba öltve.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/tudose-szintje-is-magas-volt-az-mszp-nek-2758600/" class="title">Tudose szintje is magas volt az MSZP-nek</a><p>Sem bocsánatkérés, sem elhatárolódás.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/akkor-kommunistak-vagy-nem-2754790/" class="title">Most akkor kommunisták vagy nem?</a><p>Gyilkosoknak tartja az 56-os hősöket Karácsony(ék) legújabb szövetségese.</p></div>
			</div>				</div> <!-- end #sidebar -->
						</div>
							<div id="en-articles-bottom-sidebar-2">
					<div class="et_pb_article_offerer et_pb_module ">
									<h2><span>Hirdetés</span></h2>
									<div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
								</div>				</div> <!-- end #sidebar -->
			
			</div> <!-- #left-area -->

			
				<div id="sidebar">
		<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/rogan-antal-brusszelben-ma-orulnenek-egy-ilyen-koalicionak-2764315/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2016/04/Rogan-0411-e1517830044338.jpg" /></a><a href="http://magyaridok.hu/belfold/rogan-antal-brusszelben-ma-orulnenek-egy-ilyen-koalicionak-2764315/" class="title">Rogán Antal: „Brüsszelben ma örülnének egy ilyen koalíciónak”</a><p>Ha a mostani ellenzék kerülne hatalomra és létrejönne egy vegyes koalíció, akkor az ország pillanatok alatt olyan állapotba kerülne, mint amilyenben 2010 előtt volt – vélekedett Rogán Antal.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/gyurcsany-keson-ebredt-es-hazszamot-tevesztett-2761393/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/04_gyurcsany_bpm.jpg" /></a><a href="http://magyaridok.hu/belfold/gyurcsany-keson-ebredt-es-hazszamot-tevesztett-2761393/" class="title">Gyurcsány későn ébredt és házszámot tévesztett</a><p>Többszörösen is árnyékra vetődtek Gyurcsány Ferencék, miután kiderült, hogy a Magyar Idők főszerkesztője, Gajdics Ottó a parlament mentelmi bizottságához fordult,</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/ket-heten-belul-t-haz-ele-kerul-stop-soros-2762209/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/01_civil_bevandorlas_mti_ujvari_sandor.jpg" /></a><a href="http://magyaridok.hu/belfold/ket-heten-belul-t-haz-ele-kerul-stop-soros-2762209/" class="title">Két héten belül a T. Ház elé kerül a Stop Soros</a><p>Adatszolgáltatásra köteleznék az illegális migrációt támogató szervezeteket, amelyeknek külföldi juttatásaik után 25 százalékos illetéket kellene fizetniük.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/ahelyzet/fejloves-2761636/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/tiszaistvan1.jpg" /></a><a href="http://magyaridok.hu/ahelyzet/fejloves-2761636/" class="title">Fejlövés</a><p>Pontosan ezek és így lőtték agyon a cári családot is, ugyanígy, gyerekestül, asszonyostul, szolgálóstul, majd a sortűz után életben maradottakat puskatussal agyonverték.</p><span class="et_pb_article_offerer_article_author">Bayer Zsolt</span></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/ujabb-vegitelet-autoriter-rendszerunk-van-2765476/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/lovashoz.jpg" /></a><a href="http://magyaridok.hu/kulfold/ujabb-vegitelet-autoriter-rendszerunk-van-2765476/" class="title">Újabb „végítélet”: autoriter rendszerünk van</a><p>Az Egyesült Államok egyik vezető politikai folyóiratában ezzel a súlyos címmel jelent meg egy „elemzés”: „Magyarország és Lengyelország nem demokratikusak. Tekintélyelvűek.”</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/evtizedek-ota-soros-halozat-vonzasaban-2762893/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/02_szel_bernadett_mti_mathe_zoltan.jpg" /></a><a href="http://magyaridok.hu/belfold/evtizedek-ota-soros-halozat-vonzasaban-2762893/" class="title">Évtizedek óta a Soros-hálózat vonzásában</a><p>Szél Bernadett nem igazán nyilatkozik a Humanista Mozgalomban betöltött szerepéről, bár arra lehet következtetni, hogy figyelemmel kíséri annak sorsát.</p></div>
			</div><div class="et_pb_article_offerer " >
				<h2><span>Facebook</span></h2>
				<div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/varga-mihaly-az-allamadossag-csokkenese-mellett-tud-novekedni-magyar-gazdasag-2765329/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/d__yt20180205007-e1517834596666.jpg" /></a><a href="http://magyaridok.hu/gazdasag/varga-mihaly-az-allamadossag-csokkenese-mellett-tud-novekedni-magyar-gazdasag-2765329/" class="title">Varga Mihály: az államadósság csökkenése mellett tud növekedni a magyar gazdaság</a><p>A gazdaságban a stabilizáció, az innováció és a bizalom fontosságát hangsúlyozta a nemzetgazdasági miniszter az NGM és az OECD közös konferenciáján.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/orban-pasztor-talalkozo-tovabbra-nemzetepites-legfobb-kozos-cel-2764639/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2018/02/d_mti20180205010.jpg" /></a><a href="http://magyaridok.hu/belfold/orban-pasztor-talalkozo-tovabbra-nemzetepites-legfobb-kozos-cel-2764639/" class="title">Orbán-Pásztor-találkozó: továbbra is a nemzetépítés a legfőbb közös cél</a><p>Magyarország és Szerbia együttműködése folyamatosan mélyül, és egyre konkrétabbá válik, egyre több területre terjed ki.</p></div>
			</div><div class="et_pb_ordered_article_offerer">
				<h2><a href="/24ora/">Legfrissebb</a></h2>
				<table><tr><td class="prefix">23:12</td><td><a href="http://magyaridok.hu/belfold/csokkent-zwack-unicum-nyeresege-de-magasabb-tervezettnel-2767372/">Csökkent a Zwack Unicum nyeresége, de magasabb a tervezettnél</a></td></tr><tr><td class="prefix">23:00</td><td><a href="http://magyaridok.hu/belfold/szeged-csanadi-egyhazmegye-foiskolaja-vette-bekescsabai-gazdasagi-campust-2767759/">A Szeged-Csanádi Egyházmegye főiskolája vette át a békéscsabai gazdasági campust</a></td></tr><tr><td class="prefix">22:47</td><td><a href="http://magyaridok.hu/kulfold/oroszorszag-iszkander-raketakat-telepitett-kalinyingrad-kozelebe-2767762/">Oroszország Iszkander rakétákat telepített Kalinyingrád közelébe</a></td></tr><tr><td class="prefix">22:35</td><td><a href="http://magyaridok.hu/sport/kilenc-gollal-nyert-gyor-mork-megserult-2768614/">Kilenc góllal nyert a Győr, Mörk megsérült</a></td></tr><tr><td class="prefix">22:22</td><td><a href="http://magyaridok.hu/kulfold/londoni-felsobirosag-megakadalyozta-egy-brit-hacker-amerikai-kiadatasat-2766100/">A londoni felsőbíróság megakadályozta egy brit hacker amerikai kiadatását</a></td></tr><tr><td class="prefix">22:08</td><td><a href="http://magyaridok.hu/belfold/tenyesztok-es-ostermelok-termekei-az-idei-mangalica-fesztivalon-2764147/">Tenyésztők és őstermelők termékei az idei Mangalica Fesztiválon</a></td></tr><tr><td class="prefix">21:56</td><td><a href="http://magyaridok.hu/gazdasag/bet-valamennyi-vezeto-reszveny-gyengult-2767147/">BÉT – Valamennyi vezető részvény gyengült</a></td></tr><tr><td class="prefix">21:43</td><td><a href="http://magyaridok.hu/kulfold/annyi-ideig-allt-berlini-fal-amennyi-ideje-ledontottek-2767075/">Annyi ideig állt a berlini fal, amennyi ideje ledöntötték</a></td></tr><tr><td class="prefix">21:30</td><td><a href="http://magyaridok.hu/gazdasag/tovabb-zuhant-kriptodevizak-arfolyama-2767060/">Tovább zuhant a kriptodevizák árfolyama</a></td></tr><tr><td class="prefix">21:17</td><td><a href="http://magyaridok.hu/belfold/az-engedely-nelkuli-agancsgyujtes-tetemes-birsaggal-sujthato-2766031/">Az engedély nélküli agancsgyűjtés tetemes bírsággal sújtható</a></td></tr></table>
			</div>	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
			<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1012"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1009"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1006"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1003"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1907"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-997"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-994"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-991"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="http://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="http://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2018 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

	
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f3ce8ff558">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
		<div class="en-fb-box" style="bottom:-100%;"><h4 class="en-fb-box-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!</h4>
		<div class="en-fb-box-fb-modul">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;" class="en-fb-box-iframe"scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<button class="en-fb-box-close">Bezárás</button>
		</div><link rel='stylesheet' id='et-builder-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b72b722323","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b32a7c005e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2768308","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.95'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.95'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var url = {"url":"http:\/\/magyaridok.hu\/belfold\/egyre-tobb-korhazban-van-latogatasi-tilalom-2768308\/","site":"http:\/\/magyaridok.hu","postid":"2768308","oldshares":"0","lastmod":"0","access_token":"1473970872899631|UsZD5g3tPFbnt9dvfm5RxIUnzfQ"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/fb-shares-count.js?ver=1506588478'></script>

		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>