<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Bérkommentelőket fizettek | Magyar Idők	</title>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!--[if lt IE 9]>
	<script src="http://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=1473970872899631";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<title>Bérkommentelőket fizettek | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bérkommentelőket fizettek | Magyar Idők" />
<meta property="og:description" content="Több tíz millió forintért alkalmazott a Jobbik médiafigyelőket, azaz bérkommentelőket annak érdekében, hogy a közösségi oldalakon lejárassák és ellehetetlenítsék azokat, akik bírálják a pártot és annak politikáját. A Magyar Időkhöz eljuttatott szerződések szerint a párt megmondóemberei 2012-től kapták megbízásukat, egészen 2015 végéig. A lista nem teljes, a megyei és a választókerületi bértollnokok nem szerepelnek rajta. &hellip;" />
<meta property="og:url" content="http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="http://magyaridok.hu/wp-content/uploads/2017/07/03_mediafigy-e1500934181919.jpg" />
<meta property="og:image:width" content="582" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Több tíz millió forintért alkalmazott a Jobbik médiafigyelőket, azaz bérkommentelőket annak érdekében, hogy a közösségi oldalakon lejárassák és ellehetetlenítsék azokat, akik bírálják a pártot és annak politikáját. A Magyar Időkhöz eljuttatott szerződések szerint a párt megmondóemberei 2012-től kapták megbízásukat, egészen 2015 végéig. A lista nem teljes, a megyei és a választókerületi bértollnokok nem szerepelnek rajta. [&hellip;]" />
<meta name="twitter:title" content="Bérkommentelőket fizettek | Magyar Idők" />
<meta name="twitter:image" content="http://magyaridok.hu/wp-content/uploads/2017/07/03_mediafigy-e1500934181919.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='en_duplicator-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/en_post_duplicator/en_duplicator.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='en-fb-box-style-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/css/en-fb-box.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://magyaridok.hu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://magyaridok.hu/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1493820902' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/change_url.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"period":"86400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/en-fb-box.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var en_scripts = {"date_from":"datumtol","date_to":"datumig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1473947722'></script>
<link rel='https://api.w.org/' href='http://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://magyaridok.hu/?p=1993588' />
<link rel="alternate" type="application/json+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fbelfold%2Fberkommenteloket-fizettek-1993588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fbelfold%2Fberkommenteloket-fizettek-1993588%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:32%; }
				body #page-container #left-area { width:68%; }
				.et_right_sidebar #main-content .container:before { right:32% !important; }
				.et_left_sidebar #main-content .container:before { left:32% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.daily-terror.et_pb_promo .et_pb_promo_description { padding-bottom: 0; }
.daily-terror.et_pb_promo .et_pb_promo_description h2 { font-family: 'Libre Baskerville', serif; font-weight: 500 !important; font-size: 20px; padding-top: 12px; padding-bottom: 12px; }
#main-content .et_pb_article_offerer p {
letter-spacing:0.4px;
line-height:23px;
}
div#vizeseb.et_pb_row.et_pb_row_2.et_pb_row_1-2_1-4_1-4 {
padding-bottom: 10px !important;
}
.et_pb_gutters3 #vizeseb .et_pb_column_1_2 .et_pb_module, .et_pb_gutters3 #vizeseb .et_pb_column_1_2 .et_pb_module .et_pb_article_offerer_article, .et_pb_gutters3 #vizeseb .et_pb_article_offerer .et_pb_article_offerer_article {
margin-bottom: 0;
}
.et_pb_gutters3 #vizeseb .et_pb_ordered_article_offerer td, .et_pb_gutters3 #vizeseb .et_pb_ordered_article_offerer td.prefix {
padding-bottom: 15px;
}
.et_pb_gutters3 #vizeseb .et_pb_ordered_article_offerer h2 {
margin-bottom: 15px;
}		</style>
	</head>
<body class="en_articles-template-default single single-en_articles postid-1993588 et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled osx et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme gecko">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2017. július 25., kedd,</span>
					<span id="en-nameday"> Jakab, Kristóf napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="http://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-797"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-833"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-860"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-886"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1904"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-943"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-952"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-967"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
						<article id="post-1993588" class="post-1993588 en_articles type-en_articles status-publish has-post-thumbnail hentry en_articles_columns-belfold en_articles_tags-berkommentelok en_articles_tags-jobbik en_articles_tags-kommentek en_articles_tags-szabo-gabor en_articles_tags-vona-gabor">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/belfold/" rel="column">Belföld</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/&subject=Bérkommentelőket fizettek">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2017. július 25. kedd 05:50</span>
															<span class="en-article-dates-updated">2017. 07. 25. 06:36</span>
									</div>

				
				<div class="et_main_title">
					<h1>Bérkommentelőket fizettek</h1>
				</div>

				
								<div class="en-article-source-and-author">
															<div class="en-article-author">
						Gabay Dorka					</div>
									</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>Több tíz millió forintért alkalmazott a Jobbik médiafigyelőket, azaz bérkommentelőket annak érdekében, hogy a közösségi oldalakon lejárassák és ellehetetlenítsék azokat, akik bírálják a pártot és annak politikáját. A Magyar Időkhöz eljuttatott szerződések szerint a párt megmondóemberei 2012-től kapták megbízásukat, egészen 2015 végéig. A lista nem teljes, a megyei és a választókerületi bértollnokok nem szerepelnek rajta.<br />
A megbízottak között több jelenlegi Jobbik-tag, illetve önkormányzati képviselő neve is feltűnik, így Hocza Tamásé, aki a párt Borsod-Abaúj-Zemplém megyei alelnöke, választókerületi elnöke, és havonta 66 ezer forintot kapott azért, hogy ellássa a rá bízott feladatot. Több mint 3 és fél éves médiafigyelésért közel 2,5 millió forintot kapott. Nála jobban járt Sátoraljaújhely jobbikos képviselője, aki már havonta 74 ezerért, összesen 3,1 millió forintért írt kommenteket a pártot kritizálóknak. A legmagasabb fizetést, havi 95 ezer forintot Bogdán Szabolcs jobbikos kapta, aki a többiekhez hasonlóan mintegy<br />
3 és fél évig „figyelte a médiát”, összesen közel négymillió forintért.</p>
<p><img class="alignnone size-medium wp-image-1995745" src="/wp-content/uploads/2017/07/03_mediafigy-600x800.jpg" alt="" width="600" height="800" /></p>
<p>A Jobbikból kiábrándult szimpatizánsok, illetve korábbi alapszervezeti tagok között nem ismeretlen a párt bérkommentelői csapata, amely ma is tevékenykedik. Az egyik megszűnt alapszervezet elnöke a Magyar Időknek elmondta: ezek az emberek nemcsak azt figyelik, hogy kik miként vélekednek a pártról, de saját tagjaik bejegyzéseit is ellenőrizik. Véleményüket nemcsak saját nevükön, hanem sokszor álneveken regisztrálva osztják meg, ezzel is nyomást gyakorolva. – Stílusuk személyeskedő, kioktató, sokszor nyomdafestéket nem tűrő elemekkel is teletűzdelik véleményüket, amelynek lényege az, hogy aki nem Vona Gábort és a Jobbikot követi, megalázzák – fogalmazott az egykori jobbikos.</p>
<p>Az általunk megismert listán szereplő 12 személy összesen közel 34 millió forintot kapott a Jobbiktól a fent vázolt feladatok ellátására. A Magyar Idők megkereste Szabó Gábor pártigazgatót, hogy megtudjuk, összesen hány embert alkalmaznak médiafigyelésre, és mekkora összeget fizetnek ki az érintettek munkájáért, de hétfő estig nem kaptunk választ.</p>
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/berkommentelok/" rel="tag">bérkommentelők</a><a href="/cimke/jobbik/" rel="tag">jobbik</a><a href="/cimke/kommentek/" rel="tag">kommentek</a><a href="/cimke/szabo-gabor/" rel="tag">Szabó Gábor</a><a href="/cimke/vona-gabor/" rel="tag">Vona Gábor</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
							<div id="en-articles-bottom-sidebar">
									</div> <!-- end #sidebar -->
						<div class="et_pb_row_inner">
							<div id="en-articles-bottom-left-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/kovacs-zoltan-kormanyszovivo-fejezzuk-ezt-az-okor-vitat-1996831/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/soros_plakat_1-e1499668936529.jpg" /></a><a href="http://magyaridok.hu/kulfold/kovacs-zoltan-kormanyszovivo-fejezzuk-ezt-az-okor-vitat-1996831/" class="title">Kovács Zoltán kormányszóvivő: Fejezzük be ezt az ökör vitát!</a><p>A külföldi sajtó interjú formájába öltöztetett hazug kliséáradatának ilyen visszautasítására sem emlékszik vélhetően szintén senki az elmúlt időkből.</p></div>
			</div>				</div> <!-- end #sidebar -->
										<div id="en-articles-bottom-right-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/egyszeri-bunozo-vagy-visszaeso-1996837/" class="title">Egyszeri bűnöző, vagy visszaeső</a></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/gyurcsany-botka-mar-pattanasig-feszult-viszony-1992097/" class="title">Gyurcsány-Botka: már pattanásig feszült a viszony</a><p>Egymást méregetik.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/a-ballib-kommentelok-serege-alparian-romanozza-a-szekelyeket-1986589/" class="title">A ballib kommentelők serege alpárian románozza a székelyeket</a><p>Ismét megmutatták magukat.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/into-jel-1987276/" class="title">Intő jel</a><p>Ha valakit Guy Verhofstadt vereget hátba...</p></div>
			</div>				</div> <!-- end #sidebar -->
						</div>
							<div id="en-articles-bottom-sidebar-2">
					<div class="et_pb_article_offerer et_pb_module  ">
									<h2><span>Hirdetés</span></h2>
									<div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
								</div>				</div> <!-- end #sidebar -->
			
			</div> <!-- #left-area -->

			
				<div id="sidebar">
		<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/vona-becsmerelte-nyugdijasokat-1993336/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/03_vona_hz.jpg" /></a><a href="http://magyaridok.hu/belfold/vona-becsmerelte-nyugdijasokat-1993336/" class="title">Vona becsmérelte a nyugdíjasokat</a><p>A mai nyugdíjasok szemében gyűlölet lobog, a szájukból pedig szenny­víz folyik – állítja Vona Gábor a miniszterelnök tusványosi beszédét hallgató idős korosztályról.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/03_mediafigy-e1500934181919.jpg" /></a><a href="http://magyaridok.hu/belfold/berkommenteloket-fizettek-1993588/" class="title">Bérkommentelőket fizettek</a><p>A Magyar Időkhöz eljuttatott szerződések szerint a párt megmondóemberei 2012-től kapták megbízásukat, egészen 2015 végéig.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/a-tengrentulrol-dicserik-a-kabinetet-1994938/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/02_orban_mti_epa_shawn_thew.jpg" /></a><a href="http://magyaridok.hu/belfold/a-tengrentulrol-dicserik-a-kabinetet-1994938/" class="title">A tengerentúlról dicsérik a kabinetet</a><p>A magyar kabinet mellett állt ki a Soros Györgyről szóló plakátkampányt élesen bíráló Freedom House ellenében a brit The Spectator szerkesztői véleménycikke.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/ahelyzet/a-kisertet-1993846/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/vonagabor_5.jpg" /></a><a href="http://magyaridok.hu/ahelyzet/a-kisertet-1993846/" class="title">A kísértet</a><p>Legutóbb azokat a nyugdíjasokat sértette vérig, akiket nemes egyszerűséggel viktoriánusoknak, az aljas orbánizmus játékszereinek titulál, amiért nem a Jobbikra szavaznak.</p><span class="et_pb_article_offerer_article_author">Gajdics Ottó</span></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/digitalisan-elerheto-kotelezo-irodalom-1993264/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/05_kotelezo_123rf.jpg" /></a><a href="http://magyaridok.hu/belfold/digitalisan-elerheto-kotelezo-irodalom-1993264/" class="title">Digitálisan is elérhető a kötelező irodalom</a><p>Új kezdeményezés, hogy könyvet már a Kötelező olvasmányok nevű alkalmazással el lehet olvasni, sőt hangoskönyv formában meg is lehet hallgatni.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/kuszobon-egy-tortenelmi-transzatlanti-szakadas-az-usa-ujabb-oroszellenes-szankcioi-miatt-1991074/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/k__ap20170707203.jpg" /></a><a href="http://magyaridok.hu/kulfold/kuszobon-egy-tortenelmi-transzatlanti-szakadas-az-usa-ujabb-oroszellenes-szankcioi-miatt-1991074/" class="title">Küszöbön áll egy történelmi transzatlanti szakadás az USA újabb oroszellenes szankciói miatt</a><p>A szankciók azzal fenyegetnek, hogy szétverhetik a transzatlanti és G7-es egységet a Krím félsziget és Ukrajna megszállását illetően.</p></div>
			</div><div class="et_pb_article_offerer " >
				<h2><span>Facebook</span></h2>
				<div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/osztol-indul-potnagyiprogram-1981618/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/05_nagyszulo_ea-e1500934556545.jpg" /></a><a href="http://magyaridok.hu/belfold/osztol-indul-potnagyiprogram-1981618/" class="title">Ősztől indul a pótnagyiprogram</a><p>Akkora társadalmi igényt tapasztalnak a lehetőség iránt, hogy ősztől kampányszerűen foglalkozunk ezzel a területtel – mondta a Magyar Időknek Nagy Anna volt kormányszóvivő.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/augusztustol-valnak-elerhetove-nyugdijas-szovetkezeti-allasok-1993189/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/07/11_nyugdijas_mti_meszaros_janos-e1500933708522.jpg" /></a><a href="http://magyaridok.hu/gazdasag/augusztustol-valnak-elerhetove-nyugdijas-szovetkezeti-allasok-1993189/" class="title">Augusztustól válnak elérhetővé a nyugdíjas-szövetkezeti állások</a><p>A magánszektor szinte minden ágazatában nagy az érdeklődés a tapasztalt, nyugdíjas munkavállalók iránt, azonban kórházakból, iskolákból is érkeztek jelzések.</p></div>
			</div><div class="et_pb_ordered_article_offerer">
				<h2><a href="/24ora/">Legfrissebb</a></h2>
				<table><tr><td class="prefix">13:03</td><td><a href="http://magyaridok.hu/gazdasag/bosch-regionalis-szolgaltato-kozpontot-hozott-letre-miskolcon-1997167/">A Bosch Regionális Szolgáltató Központot hozott létre Miskolcon</a></td></tr><tr><td class="prefix">12:57</td><td><a href="http://magyaridok.hu/kulfold/zart-ajtok-sturgeonnek-1991986/">Zárt ajtók Sturgeonnek</a></td></tr><tr><td class="prefix">12:52</td><td><a href="http://magyaridok.hu/kulfold/tanulmany-migracio-elerte-csucsat-nyugaton-dolgozok-visszaternek-hazajukba-1997068/">Tanulmány: a migráció elérte csúcsát, a nyugaton dolgozók visszatérnek hazájukba</a></td></tr><tr><td class="prefix">12:48</td><td><a href="http://magyaridok.hu/sport/kaphatok-meg-jegyek-ferfi-vizilabdazok-esti-negyeddontojere-1996765/">Kaphatók még jegyek a férfi vízilabdázók esti negyeddöntőjére</a></td></tr><tr><td class="prefix">12:43</td><td><a href="http://magyaridok.hu/belfold/czibere-karoly-bovitik-specialis-szuksegletu-gyermekek-szamara-biztositott-ferohelyeket-1996987/">Czibere Károly: bővítik a speciális szükségletű gyermekek számára biztosított férőhelyeket</a></td></tr><tr><td class="prefix">12:39</td><td><a href="http://magyaridok.hu/gazdasag/munkasszallo-tamogatassal-1994317/">Munkásszálló támogatással</a></td></tr><tr><td class="prefix">12:35</td><td><a href="http://magyaridok.hu/belfold/napi-terror/allahot-elteto-tamado-sebesitett-meg-egy-rendort-melillaban-1996978/">Allahot éltető támadó sebesített meg egy rendőrt Melillában</a></td></tr><tr><td class="prefix">12:30</td><td><a href="http://magyaridok.hu/belfold/uzemanyagtolvaj-bunszervezettol-vasarlo-rendorok-ellen-emeltek-vadat-1996957/">Üzemanyagtolvaj bűnszervezettől vásárló rendőrök ellen emeltek vádat</a></td></tr><tr><td class="prefix">12:25</td><td><a href="http://magyaridok.hu/belfold/csepreghy-nandor-fejlesztik-az-erdi-egeszsegugyi-es-oktatasi-intezmenyeket-1996948/">Csepreghy Nándor: fejlesztik az érdi egészségügyi és oktatási intézményeket</a></td></tr><tr><td class="prefix">12:21</td><td><a href="http://magyaridok.hu/kulfold/amman-valsag-fokuszaba-kerult-1992616/">Ammán a válság fókuszába került</a></td></tr></table>
			</div>	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
			<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1012"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1009"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1006"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1003"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1907"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-997"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-994"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-991"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="http://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="http://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2017 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

	
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="62f710f978">

		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>
		<div class="en-fb-box" style="bottom:-100%;"><h4 class="en-fb-box-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!</h4>
		<div class="en-fb-box-fb-modul">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;" class="en-fb-box-iframe"scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<button class="en-fb-box-close">Bezárás</button>
		</div><script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.51'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr-core/js/bootstrap-typeahead.js?ver=18.2'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr-core/bower_components/jsurl/url.min.js?ver=18.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr-core/js/autocomplete_solr.js?ver=18.2'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr-core/js/loadingoverlay/loadingoverlay.min.js?ver=18.2'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/js/custom.js?ver=3.0.51'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.51'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"54b65e1efe","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8c7228ef84","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1993588","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.51'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var url = {"url":"http:\/\/magyaridok.hu\/belfold\/berkommenteloket-fizettek-1993588\/","site":"http:\/\/magyaridok.hu","postid":"1993588","oldshares":"690","lastmod":"1500980908218","access_token":"1473970872899631|UsZD5g3tPFbnt9dvfm5RxIUnzfQ"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/fb-shares-count.js?ver=1472213888'></script>

		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>