<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>
		Megbuktatni Trumpot | Magyar Idők	</title>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!--[if lt IE 9]>
	<script src="http://magyaridok.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=1473970872899631";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mi2015/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/themes/mi2015/favicons/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="msapplication-TileImage" content="/wp-content/themes/mi2015/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="refresh" content="900" />
	<script>var et_site_url='http://magyaridok.hu';var et_post_id='2106604';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Megbuktatni Trumpot | Magyar Idők</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megbuktatni Trumpot | Magyar Idők" />
<meta property="og:description" content="Donald Trumpot január 20. óta meg akarják buktatni. Elnöksége kezdete óta. Ez teljesen nyilvánvaló. Január 20. óta egyetlen cél lebeg Trump ellenfeleinek – a liberális média, az amerikai politikát évszázadok óta meghatározó két politikai párt és a különböző lobbiszervezetek – szeme előtt: megbuktatni az elnököt. Bármi áron. Donald Trumpot nem sokan szeretik. Érthető, miért. Nem &hellip;" />
<meta property="og:url" content="http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/" />
<meta property="og:site_name" content="Magyar Idők" />
<meta property="article:publisher" content="https://www.facebook.com/magyaridoknapilap" />
<meta property="og:image" content="http://magyaridok.hu/wp-content/uploads/2017/08/09_trump.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="291" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Donald Trumpot január 20. óta meg akarják buktatni. Elnöksége kezdete óta. Ez teljesen nyilvánvaló. Január 20. óta egyetlen cél lebeg Trump ellenfeleinek – a liberális média, az amerikai politikát évszázadok óta meghatározó két politikai párt és a különböző lobbiszervezetek – szeme előtt: megbuktatni az elnököt. Bármi áron. Donald Trumpot nem sokan szeretik. Érthető, miért. Nem [&hellip;]" />
<meta name="twitter:title" content="Megbuktatni Trumpot | Magyar Idők" />
<meta name="twitter:image" content="http://magyaridok.hu/wp-content/uploads/2017/08/09_trump.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magyaridok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Magyar Idők v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='en_duplicator-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/en_post_duplicator/en_duplicator.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/style.css?ver=3.0.69' type='text/css' media='all' />
<link rel='stylesheet' id='en-fb-box-style-css'  href='http://magyaridok.hu/wp-content/plugins/endless-news/css/en-fb-box.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://magyaridok.hu/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='en-styles-css'  href='http://magyaridok.hu/wp-content/themes/mi2015/mi.css?ver=1493820902' type='text/css' media='' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/change_url.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"period":"86400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/endless-news/js/en-fb-box.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var en_scripts = {"date_from":"datumtol","date_to":"datumig"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/en-scripts.js?ver=1473947722'></script>
<link rel='https://api.w.org/' href='http://magyaridok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magyaridok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magyaridok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://magyaridok.hu/?p=2106604' />
<link rel="alternate" type="application/json+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fahelyzet%2Fmegbuktatni-trumpot-2106604%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magyaridok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagyaridok.hu%2Fahelyzet%2Fmegbuktatni-trumpot-2106604%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66232056-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="en_articles-template-default single single-en_articles postid-2106604 et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled windows et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme chrome">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

				<div id="et-info">
					<span id="en-date">2017. augusztus 21., hétfő,</span>
					<span id="en-nameday"> Sámuel, Hajna napja</span>
				</div> <!-- #et-info -->

				<div id="et-secondary-menu">
					<a href="/elofizetes/" id="en-print-link">Előfizetés</a>
					<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
						<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
					</form>
					<div class="en-social-icons">
						<form method="get" class="en-social-facebook-form" action="https://www.facebook.com/magyaridoknapilap" target="_blank"><input type="submit" title="Facebook" class="en-social-facebook-form-button" /></form><form method="get" class="en-social-newsletter-form" action="/hirlevel/"><input type="submit" title="Hírlevél" class="en-social-newsletter-form-button" /></form><form method="get" class="en-social-rss-form" action="http://magyaridok.hu/feed/"><input type="submit" title="RSS" class="en-social-rss-form-button" /></form>
					</div>
				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		<header id="main-header" data-height-onload="114">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://magyaridok.hu/">
						<img src="/wp-content/themes/mi2015/images/mi-logo.png" alt="Magyar Idők" id="logo" />
					</a>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-797"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-833"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-860"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-886"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1904"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1874"><a href="/lugas/">Lugas</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-943"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-952"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-967"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</nav>

					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area"><div id="main-content">


	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
						<article id="post-2106604" class="post-2106604 en_articles type-en_articles status-publish has-post-thumbnail hentry en_articles_columns-ahelyzet en_articles_tags-amerika en_articles_tags-charlottesville en_articles_tags-cnn en_articles_tags-the-new-york-times en_articles_tags-trump">
				<div class="en-article-header">
					<span class="en-article-header-column">
					<a href="/ahelyzet/" rel="column">A Helyzet</a>					</span>
					<span class="en-article-header-email">
						<div class="en-article-header-email-form-button"></div>
					</span>
					<span class="en-article-header-fb">
						<div class="en-article-header-fb-form-button"></div>
					</span>
				</div>

				<div class="en-article-fb-layer" id="fb-root">
					<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/" data-action="recommend" data-show-faces="true" data-share="true"></div>
				</div>

				<div class="en-article-email-layer">
					A cikk emailben történő elküldéséhez <a href="mailto:?to=&body=http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/&subject=Megbuktatni Trumpot">kattintson ide</a>, vagy másolja le és küldje el ezt a linket: <strong>http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/</strong>
				</div>

								
				<div class="en-article-dates">
					<span class="en-article-dates-main">2017. augusztus 21. hétfő 06:00</span>
														</div>

				
				<div class="et_main_title">
					<h1>Megbuktatni Trumpot</h1>
				</div>

				
								<div class="en-article-source-and-author">
															<div class="en-article-author">
						Kottász Zoltán					</div>
									</div>
				<div style="clear: both;"></div>
				
				<div class="entry-content clearfix">
										
																
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

					<p>Donald Trumpot január 20. óta meg akarják buktatni. Elnöksége kezdete óta. Ez teljesen nyilvánvaló. Január 20. óta egyetlen cél lebeg Trump ellenfeleinek – a liberális média, az amerikai politikát évszázadok óta meghatározó két politikai párt és a különböző lobbiszervezetek – szeme előtt: megbuktatni az elnököt. Bármi áron.</p>
<p>Donald Trumpot nem sokan szeretik. Érthető, miért. Nem túl szimpatikus. Arrogáns üzletembernek tűnik, aki céljai megvalósítása érdekében képes bármit megtenni. Amatőr politikus, aki fél év alatt sem tudott rendet tenni a Fehér Házban. Bizalmasai, tanácsadói és miniszterei jönnek-mennek. Képtelenség követni tetteit.</p>
<p>Diplomáciai érzéke nulla. Sértett gyerekként reagál az őt ért bírálatokra. Mindenkit elküld melegebb éghajlatra, anélkül, hogy számolna szavai következményei­vel. Külpolitikai lépései pedig kiszámíthatatlanok. Észak-Koreát háborúval fenyegeti, a NATO-t elavultnak nevezi, szerződéseket mond fel, egyezményekből lép ki.</p>
<p>Két dolgot viszont ne felejtsünk el. Trumpot egyrészt az amerikai nép válaszotta meg, nem a németek. Lehet persze érvelni azzal, hogy hárommillió szavazattal kevesebbet kapott, mint Hillary Clinton, de ha az amerikai választási rendszer így működik, akkor azt illene elfogadnia mindenkinek. Másrészt: a hibák, bakik, vitatott lépések ellenére Trump a legtöbb esetben tartja magát ígéreteihez.</p>
<p>Nem tért el nagy ívben attól a politikától, amelyet választási kampánya során hirdetett meg. Az amerikaiak – különösen a konzervatív beállítottságúak – erre szavaztak: az America First (Amerika az első) programra. A legújabb felmérések pedig azt mutatják, hogy nem csökkent Donald Trump támogatottsága január óta, választói továbbra is bíznak benne.<br />
A fent említett bírálók és rosszakarók azonban ebbe nem nyugszanak bele.</p>
<p>A kezdetek kezdetétől fogva abban bíznak, hogy Trump előbb-utóbb megbukik. Idesorolhatjuk a természetes ellenfeleket – mint Clintont – az igen befolyásos liberális értelmiségi elitet, Kaliforniát, Holly­woodot, az Oscar-díjasokat, a Grammy-díjasokat, a sajtóorgánumok többségét, de még az FBI-t is, amelynek emberei szinte naponta szolgáltatnak bizalmas és Trumpra nézve kínos információkat a The New York Timesnak.</p>
<p>Az elnököt azonban saját szövetségesei sem kímélik: a republikánus párti politikusok úgy viselkednek, mint a demokrata pártiak. Trump minden megnyilatkozásán megbotránkoznak. Minden egyes lépése után az elnökkel szembeni alkotmányos vádeljárás megindításával fenyegetnek. Nem véletlenül. Az amerikai kétpártrendszer ugyanis egypártrendszer. A legfontosabb tisztségek el vannak osztva a politikusok között. A szenátorok és a képviselők megszokták a kényelmes bőrfoteleket. Nem fogják hagyni, hogy egy kívülálló belerondítson jólétükbe.</p>
<p>A Charlottesville körül kialakult és mesterségesen felfújt hisztéria ugyanebbe a forgatókönyvbe illik. Az elnök nem ítélte el kellő határozottsággal a városban történt erőszakot, sőt mindkét oldalt, az antirasszista tüntetőket és a szélsőjobboldali felvonulókat is hibáztatta az összecsapásokért – harsogja napok óta a CNN-től a német külügyminiszterig mindenki. Az igazság azonban az, hogy Trump – nagyon helyesen – elhatárolódott a valóban szélsőséges eszméket hirdető csoportoktól, egyben figyelmeztetett: az erőszak semmiképp sem megengedett, bárki legyen az elkövető.</p>
<p>A Charlottesville-ről folyó politikai diskurzusnak az erőszakos események másnapján le kellett volna zárulnia. Trump azonban mondott valamit, és ezzel minden kétséget kizáróan bebizonyította: ő maga a Ku-Klux-Klan vezetője, akit a háttérből Putyin irányít. Az elnök ellen alkotmányos vádeljárást kell indítani. Azonnal megbuktatni. Bármi áron.</p>
																					
					<div class="en-article-fb-inline" id="fb-root">
						<div class="fb-like" data-layout="standard" data-href="http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/" data-action="recommend" data-show-faces="true" data-share="true"></div>
					</div>

				</div> <!-- .entry-content -->
										<div class="en-article-tags">
							<span class="en-article-tags-label">Címkék:</span>
							<a href="/cimke/amerika/" rel="tag">amerika</a><a href="/cimke/charlottesville/" rel="tag">charlottesville</a><a href="/cimke/cnn/" rel="tag">CNN</a><a href="/cimke/the-new-york-times/" rel="tag">The New York Times</a><a href="/cimke/trump/" rel="tag">Trump</a>						</div>
						
			</article> <!-- .et_pb_post -->
			
							<div id="en-articles-bottom-sidebar">
									</div> <!-- end #sidebar -->
						<div class="et_pb_row_inner">
							<div id="en-articles-bottom-left-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><span>Kiemelt</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/ujra-teriteken-hitelminosites-2104186/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/14_hitelminosito_reu.jpg" /></a><a href="http://magyaridok.hu/gazdasag/ujra-teriteken-hitelminosites-2104186/" class="title">Újra terítéken a hitelminősítés</a><p>A Standard & Poor’s idei felülvizsgálati menetrendjében ez lesz a szuverén magyar besorolások értékelésére kitűzött második időpont.</p></div>
			</div>				</div> <!-- end #sidebar -->
										<div id="en-articles-bottom-right-sidebar" class="et_pb_column et_pb_column_1_2">
					<div class="et_pb_article_offerer " >
				<h2><a href="/poszt-trauma/">Poszt-trauma</a></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/ujabb-aduaszok-gulyas-marton-halojaban-2107351/" class="title">Újabb aduászok Gulyás Márton hálójában</a><p>Gálvölgyiék után is sikerült fokozni. Mi jöhet még ezután?</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/bayert-kevesebbert-miszlikbe-szedtek-volna-2107591/" class="title">Bayert kevesebbért is miszlikbe aprították volna</a><p>Hont András végleg megbukott.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/egybol-reagaltak-migransparti-baloldaliak-terrortamadasra-2103991/" class="title">Egyből reagáltak a migránspárti baloldaliak a terrortámadásra</a><p>A mi otthonunk a ti otthonotok(?)</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/hatborzongato-dolgot-hallott-muszlim-notol-vilaghires-magyar-2102161/" class="title">Hátborzongató dolgot hallott a muszlim nőtől a világhíres magyar</a><p>Nem a félelemtől dermedt jéggé.</p></div>
			</div>				</div> <!-- end #sidebar -->
						</div>
							<div id="en-articles-bottom-sidebar-2">
					<div class="et_pb_article_offerer et_pb_module  ">
									<h2><span>Hirdetés</span></h2>
									<div class="codecontent"><a href="http://karcfm.hu"><img src="/wp-content/uploads/2016/10/karcfm_banner.png" /></a></div>
								</div>				</div> <!-- end #sidebar -->
			
			</div> <!-- #left-area -->

			
				<div id="sidebar">
		<div class="et_pb_article_offerer">
						<h2><span>Hirdetés</span></h2>
						<div class="codecontent"><div id="zone3517777" class="goAdverticum"></div></div>
					</div><div class="et_pb_article_offerer " >
				<h2><span>Kiemelt cikkek</span></h2>
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/ahol-szalak-osszeernek-2104672/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/04_alexa_noemi_mti_kovacs_attila.jpg" /></a><a href="http://magyaridok.hu/belfold/ahol-szalak-osszeernek-2104672/" class="title">Ahol a szálak összeérnek</a><p>A Transparency International Magyarország összesen több mint 105 millió forintos támogatást kapott különböző projektjeire Soros Nyílt Társadalom Intézetétől.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/slager-lett-csaladihaz-epites-2104726/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/13_epitkezes_kav.jpg" /></a><a href="http://magyaridok.hu/gazdasag/slager-lett-csaladihaz-epites-2104726/" class="title">Sláger lett a családiház-építés</a><p>Sok család kezdett házépítésbe az elmúlt időszakban, az adatok szerint folyamatosan nő a bejelentett és elkészülő családi otthonok száma.</p></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/hataron-ativelo-emlekezes-szent-istvan-kiralyra-2104753/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/05_csango_cz.jpg" /></a><a href="http://magyaridok.hu/belfold/hataron-ativelo-emlekezes-szent-istvan-kiralyra-2104753/" class="title">Határon átívelő emlékezés Szent István királyra</a><p>Államalapító első királyunkra, Szent Istvánra emlékezett szombat este és tegnap a Budapesten vendégeskedő moldvai csángó fiatalok és tanítóik 43 fős csoportja.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/09_trump.jpg" /></a><a href="http://magyaridok.hu/ahelyzet/megbuktatni-trumpot-2106604/" class="title">Megbuktatni Trumpot</a><p>Donald Trumpot nem sokan szeretik. Érthető, miért. Nem túl szimpatikus. Arrogáns üzletembernek tűnik, aki céljai megvalósítása érdekében képes bármit megtenni.</p><span class="et_pb_article_offerer_article_author">Kottász Zoltán</span></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/gazdasag/szeles-torzsu-gepek-repitik-az-arukat-ferihegyen-2100133/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/12_repulo_hz.jpg" /></a><a href="http://magyaridok.hu/gazdasag/szeles-torzsu-gepek-repitik-az-arukat-ferihegyen-2100133/" class="title">Széles törzsű gépek repítik az árukat Ferihegyen</a><p>Jövő májustól már négy interkontinentális járat közlekedik menetrend szerint Ferihegyről az amerikai kontinensre és Ázsiába.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/meheket-megolik-ugye-2099215/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/sputnik-e1503051500654.jpg" /></a><a href="http://magyaridok.hu/kulfold/meheket-megolik-ugye-2099215/" class="title">A méheket megölik, ugye?</a><p>Így még érthetőbb a Soros- és John McCain mentalitáshoz varratmentesen illeszkedő momentumos Fekete-Győr András minden hátsó érdekektől mentes készülődése.</p></div>
			</div><div class="et_pb_article_offerer " >
				<h2><span>Facebook</span></h2>
				<div class="codecontent"><div class="fb-page" data-href="https://www.facebook.com/magyaridoknapilap" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/magyaridoknapilap"><a href="https://www.facebook.com/magyaridoknapilap">Magyar Idők</a></blockquote></div></div></div>
			</div><div class="et_pb_article_offerer " >
				
				<div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/kulfold/tizezrek-tuntettek-rasszizmus-ellen-2105638/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/09_boston_reu.jpg" /></a><a href="http://magyaridok.hu/kulfold/tizezrek-tuntettek-rasszizmus-ellen-2105638/" class="title">Tízezrek tüntettek a rasszizmus ellen</a><p>Mintegy 40 ezer fős antirasszista tüntetés volt szombat este Bostonban egy olyan aznapi jobboldali gyűlés ellen, amelyet a szólásszabadság nevében hirdettek meg.</p></div><div class="et_pb_article_offerer_article"><a href="http://magyaridok.hu/belfold/orizetbe-vettek-m-richardot-2106199/" class="img"><img src ="http://magyaridok.hu/wp-content/uploads/2017/08/06_gazolas_mti_mihadak_zoltan.jpg" /></a><a href="http://magyaridok.hu/belfold/orizetbe-vettek-m-richardot-2106199/" class="title">Őrizetbe vették M. Richárdot</a><p>Rács mögé került M. Richárd, a májusi, Dózsa György úti halálos baleset okozója, akit szombat délután vett őrizetbe a rendőrség.</p></div>
			</div><div class="et_pb_ordered_article_offerer">
				<h2><a href="/24ora/">Legfrissebb</a></h2>
				<table><tr><td class="prefix">13:42</td><td><a href="http://magyaridok.hu/gazdasag/ujra-teriteken-hitelminosites-2104186/">Újra terítéken a hitelminősítés</a></td></tr><tr><td class="prefix">13:37</td><td><a href="http://magyaridok.hu/gazdasag/kozzetette-az-elso-het-havi-hianyadatokat-az-ngm-2108209/">Közzétette az első hét havi hiányadatokat az NGM</a></td></tr><tr><td class="prefix">13:33</td><td><a href="http://magyaridok.hu/belfold/ombudsman-minden-szocialis-es-gyermekvedelmi-intezmenyben-tortent-halalozasnal-rendkivuli-vizsgalat-kell-2108500/">Ombudsman: minden szociális és gyermekvédelmi intézményben történt halálozásnál rendkívüli vizsgálat kell</a></td></tr><tr><td class="prefix">13:24</td><td><a href="http://magyaridok.hu/belfold/szornyethalt-hatodik-emeletrol-kiesett-kislany-2105773/">Szörnyethalt a hatodik emeletről kiesett kislány</a></td></tr><tr><td class="prefix">13:20</td><td><a href="http://magyaridok.hu/belfold/tajekoztato-kampanyt-indit-fidesz-nyugdijasok-informalasara-vona-gabor-szavairol-2108653/">Tájékoztató kampányt indít a Fidesz a nyugdíjasok informálására Vona Gábor szavairól</a></td></tr><tr><td class="prefix">13:15</td><td><a href="http://magyaridok.hu/belfold/pesuth-tamas-kulonbseget-kell-tenni-terrorizmus-hosszu-es-rovid-tavu-hatasa-kozott-2108086/">Pesuth Tamás: különbséget kell tenni a terrorizmus hosszú és rövid távú hatása között</a></td></tr><tr><td class="prefix">13:06</td><td><a href="http://magyaridok.hu/sport/hungarikumok-a-szonyegen-2104000/">Hungarikumok a szőnyegen</a></td></tr><tr><td class="prefix">12:57</td><td><a href="http://magyaridok.hu/gazdasag/kinai-autogyarto-erdeklodik-fiat-chrysler-csoport-irant-2108032/">Kínai autógyártó érdeklődik a Fiat-Chrysler csoport iránt</a></td></tr><tr><td class="prefix">12:48</td><td><a href="http://magyaridok.hu/gazdasag/egyre-tobb-megbizhato-adozo-ceg-2104429/">Egyre több a megbízható adózó cég</a></td></tr><tr><td class="prefix">12:39</td><td><a href="http://magyaridok.hu/kulfold/buszmegalloba-rohant-egy-gepkocsi-marseille-ben-2108443/">Buszmegállóba rohant egy gépkocsi Marseille-ben</a></td></tr></table>
			</div>	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->

			<footer id="main-footer">
				<div class="en-scroll-to-top">Vissza az oldal tetejére</div>

<div id="footer-search">
		<form role="search" method="get" class="en-search-form" action="http://magyaridok.hu/">
			<input type="search" class="en-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" /><input type="submit" class="en-search-form-button" />
		</form>
</div>

								<div id="et-footer-primary-nav">
					<div class="container">
						<ul id="menu-fomenu-lablecben" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-home menu-item-1015"><a href="/">Címlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1012"><a href="http://magyaridok.hu/belfold/">Belföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1009"><a href="http://magyaridok.hu/kulfold/">Külföld</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1006"><a href="http://magyaridok.hu/gazdasag/">Gazdaság</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1003"><a href="http://magyaridok.hu/ahelyzet/">A Helyzet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-1907"><a href="http://magyaridok.hu/velemeny/">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a href="/lugas/">Lugas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-997"><a href="http://magyaridok.hu/interju/">Interjú</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-994"><a href="http://magyaridok.hu/kultura/">Kultúra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-en_column_pages menu-item-991"><a href="http://magyaridok.hu/sport/">Sport</a></li>
</ul>					</div>
				</div> <!-- #et-footer-primary-nav -->
				
								<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-lablec" class="bottom-nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://magyaridok.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://magyaridok.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-391609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391609"><a href="http://magyaridok.hu/hirlevel/">Hírlevél</a></li>
<li id="menu-item-692197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692197"><a href="http://magyaridok.hu/elofizetes/">Előfizetés</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://magyaridok.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://magyaridok.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://magyaridok.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://magyaridok.hu/jognyilatkozat/">Jognyilatkozat</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->
				
				
				<div id="footer-bottom">
					<div class="container clearfix">
						&copy; 2002-2017 Magyar Idők
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->

	</div> <!-- #page-container -->

	
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="503b3d067a">

		
		<div class="en-fb-box" style="bottom:-100%;"><h4 class="en-fb-box-title">Szívesen olvasna hasonló cikkeket? Csatlakozzon Facebook-csoportunkhoz!</h4>
		<div class="en-fb-box-fb-modul">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/magyaridoknapilap/&width=115&layout=button_count&action=like&show_faces=false&share=false&height=20&appId=383395638525764&colorscheme=light" width="115" height="20" style="border:none;overflow:hidden;" class="en-fb-box-iframe"scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<button class="en-fb-box-close">Bezárás</button>
		</div><link rel='stylesheet' id='et-builder-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=18.8'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=18.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=18.8'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=18.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"http:\/\/magyaridok.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/magyaridok.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"aed5501405","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0eff6a8f9d","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2106604","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.69'></script>
<script type='text/javascript' src='http://magyaridok.hu/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var url = {"url":"http:\/\/magyaridok.hu\/ahelyzet\/megbuktatni-trumpot-2106604\/","site":"http:\/\/magyaridok.hu","postid":"2106604","oldshares":"85","lastmod":"1503315624570","access_token":"1473970872899631|UsZD5g3tPFbnt9dvfm5RxIUnzfQ"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magyaridok.hu/wp-content/themes/mi2015/js/fb-shares-count.js?ver=1472213888'></script>

		
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

	
</body>
</html>